

<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="vi">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
	SEJCO, đơn vị vận hành chung cư Carina đang quản lý 6 nghìn căn hộ và 12 nghìn cư dân - Vietnam Finance
</title><meta name="keywords" content="công ty Hùng Thanh,chung cư Carina,Hùng Thanh,bảo trì,vận hành,tọa lạc,hỗ trợ,phá sản,CEO,phối hợp,Lạc Long Quân,phường 5,công tác,quản lý,bất động sản,đầu tư,chiếm dụng,Quận 11,Huy Hùng,góp sức,thành phố hồ chí minh" /><meta name="description" content="Công ty Cổ phần Đầu tư 577, doanh nghiệp nắm 95% vốn tại công ty Hùng Thanh, chủ sở hữu Chung cư Carina cho biết, chịu trách nhiệm vận hành chung cư này là ..." /><meta http-equiv="refresh" content="1800" /><meta http-equiv="UpdateContent-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="author" content="BAOMOI.COM" /><meta name="msvalidate.01" content="94801D71438B64887D4670AB4661921E" />
    <style>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</style>
    <meta name="robots" content="index,follow" /><meta name="googlebot" content="index,follow,noarchive" />

    <script type="text/javascript">
        function mobileDetect() {
            var e = /android|webos|iphone|ipad|ipod|blackberry|bb|playbook|iemobile|windows phone|kindle|silk|opera mini/i.test(navigator.userAgent.toLowerCase());
            if (e)
                if (window.location.hash && "bm_web" === window.location.hash.replace("#", "")) {
                    var o = new Date;
                    o.setTime(o.getTime() + 864e5);
                    var i = "; expires=" + o.toGMTString();
                    document.cookie = "bm_web=1" + i + "; path=/";
                } else {
                    for (var n = null, t = "bm_web=", a = document.cookie.split(";"), l = 0; l < a.length; l++) {
                        for (var r = a[l]; " " === r.charAt(0) ;) r = r.substring(1, r.length);
                        if (0 === r.indexOf(t)) {
                            n = r.substring(t.length, r.length);
                            break;
                        }
                    }
                    (null === n || "1" !== n) && (window.location = window.location.href.replace("baomoi.com", "m.baomoi.com"));
                }
        }

        mobileDetect();
    </script>

    <meta name="apple-itunes-app" content="app-id=651979466" /><meta name="google-play-app" content="app-id=com.epi" /><meta name="apple-mobile-web-app-title" content="Báo Mới" /><meta name="application-name" content="Báo Mới" /><meta name="msapplication-TileColor" content="#ffc40d" /><meta name="msapplication-TileImage" content="https://baomoi-static.zadn.vn/favicons/mstile-144x144.png" /><meta name="msapplication-config" content="https://baomoi-static.zadn.vn/favicons/browserconfig.xml" /><meta name="theme-color" content="#ffffff" />
        <link rel="origin" href="/sejco-don-vi-van-hanh-chung-cu-carina-dang-quan-ly-6-nghin-can-ho-va-12-nghin-cu-dan/c/25424652.epi" />
        <link rel="canonical" href="//baomoi.com/sejco-don-vi-van-hanh-chung-cu-carina-dang-quan-ly-6-nghin-can-ho-va-12-nghin-cu-dan/c/25424652.epi" />
        <link rel="alternate" href="//m.baomoi.com/sejco-don-vi-van-hanh-chung-cu-carina-dang-quan-ly-6-nghin-can-ho-va-12-nghin-cu-dan/c/25424652.epi" hreflang="x-default" />

        <link href="https://plus.google.com/118052067613632439662" rel="publisher" />
        <link rel="apple-touch-icon" sizes="57x57" href="//baomoi-static.zadn.vn/favicons/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon" sizes="60x60" href="//baomoi-static.zadn.vn/favicons/apple-touch-icon-60x60.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="//baomoi-static.zadn.vn/favicons/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="//baomoi-static.zadn.vn/favicons/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="//baomoi-static.zadn.vn/favicons/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="//baomoi-static.zadn.vn/favicons/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="//baomoi-static.zadn.vn/favicons/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="//baomoi-static.zadn.vn/favicons/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon" sizes="180x180" href="//baomoi-static.zadn.vn/favicons/apple-touch-icon-180x180.png" />
        <link rel="icon" type="image/png" href="//baomoi-static.zadn.vn/favicons/favicon-32x32.png" sizes="32x32" />
        <link rel="icon" type="image/png" href="//baomoi-static.zadn.vn/favicons/android-chrome-192x192.png" sizes="192x192" />
        <link rel="icon" type="image/png" href="//baomoi-static.zadn.vn/favicons/favicon-96x96.png" sizes="96x96" />
        <link rel="icon" type="image/png" href="//baomoi-static.zadn.vn/favicons/favicon-16x16.png" sizes="16x16" />
        <link rel="manifest" href="//baomoi-static.zadn.vn/favicons/manifest.json" />
        <link rel="shortcut icon" href="//baomoi-static.zadn.vn/favicons/favicon.ico" />


        
        <script>
            window.page_type = "detail";
        </script>
    
    <meta property="fb:app_id" content="128990640458592" />
    <meta property="og:title" content="SEJCO, đơn vị vận hành chung cư Carina đang quản lý 6 nghìn căn hộ và 12 nghìn cư dân" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://baomoi.com/s/c/25424652.epi" />
    
    <meta property="og:image:url" content="https://baomoi-photo-1-td.zadn.vn/w900_r16x9/18/03/27/325/25424652/2_32218.jpg" />
    <meta property="og:image:width" content="720" />
    <meta property="og:image:height" content="480" />
    
    <meta property="og:description" content="Công ty Cổ phần Đầu tư 577, doanh nghiệp nắm 95% vốn tại công ty Hùng Thanh, chủ sở hữu Chung cư Carina cho biết, chịu trách nhiệm vận hành chung cư này là Cổ phần Dịch vụ Địa ốc Sài Gòn (SEJC0)." />
    <meta property="og:site_name" content="BAOMOI.COM" />
    <meta property="article:publisher" content="https://www.facebook.com/Baomoi" />
    <meta property="article:published_time" content="2018-03-27T10:10:13+07:00" />
    <meta property="article:section" content="Nhà đất" />
    
			 <meta property="article:tag" content="công ty Hùng Thanh"/>
		
			 <meta property="article:tag" content="chung cư Carina"/>
		
			 <meta property="article:tag" content="Hùng Thanh"/>
		
			 <meta property="article:tag" content="bảo trì"/>
		
			 <meta property="article:tag" content="vận hành"/>
		
			 <meta property="article:tag" content="tọa lạc"/>
		
			 <meta property="article:tag" content="hỗ trợ"/>
		
			 <meta property="article:tag" content="phá sản"/>
		
			 <meta property="article:tag" content="CEO"/>
		
			 <meta property="article:tag" content="phối hợp"/>
		
			 <meta property="article:tag" content="Lạc Long Quân"/>
		
			 <meta property="article:tag" content="phường 5"/>
		
			 <meta property="article:tag" content="công tác"/>
		
			 <meta property="article:tag" content="quản lý"/>
		
			 <meta property="article:tag" content="bất động sản"/>
		
			 <meta property="article:tag" content="đầu tư"/>
		
			 <meta property="article:tag" content="chiếm dụng"/>
		
			 <meta property="article:tag" content="Quận 11"/>
		
			 <meta property="article:tag" content="Huy Hùng"/>
		
			 <meta property="article:tag" content="góp sức"/>
		
			 <meta property="article:tag" content="thành phố hồ chí minh"/>
		
    <script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"http://baomoi.com/sejco-don-vi-van-hanh-chung-cu-carina-dang-quan-ly-6-nghin-can-ho-va-12-nghin-cu-dan/c/25424652.epi"
		  },
		  "headline": "SEJCO, đơn vị vận hành chung cư Carina đang quản lý 6 nghìn căn hộ và 12 nghìn cư dân",
		  
		  "image": {
			"@type": "ImageObject",
			"url": "https://baomoi-photo-1-td.zadn.vn/w720x480/18/03/27/325/25424652/2_32218.jpg",
			"width": 720,
			"height": 480
		  },	
		  
		  "datePublished": "2018-03-27T10:10:13+07:00",
		  "dateModified": "2018-03-27T10:11:55+07:00",
		  "author": {
			"@type": "Organization",
			"name": "Vietnam Finance",
			"url" : "http://vietnamfinance.vn"
		  },
		  "publisher": {
			"@type": "Organization",
			"name": "BAOMOI.COM",
			"logo": {
			  "@type": "ImageObject",
			  "url": "//baomoi-static.zadn.vn/web/styles/img/logo.png",
			  "width": 450,
			  "height": 96
			}
		  },
		  "description": "Công ty Cổ phần Đầu tư 577, doanh nghiệp nắm 95% vốn tại công ty Hùng Thanh, chủ sở hữu Chung cư Carina cho biết, chịu trách nhiệm vận hành chung cư này là Cổ phần Dịch vụ Địa ốc Sài Gòn (SEJC0)."
		}
    </script>

    <script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "BreadcrumbList",
		  "itemListElement": [{
			"@type": "ListItem",
			"position": 1,
			"item": {
			  "@id": "/nha-dat.epi",
			  "name": "Nhà đất"
			}
		  }
		  ]
		}
    </script>

    <script type="text/javascript">
        var article_id = 25424652;
        var cate_id = 147;
        var cate_path = "nha-dat";
        
    </script>


    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments);
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m);
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-309591-61', 'auto');
        ga('send', 'pageview', { 'page': window.location.pathname + window.location.search + window.location.hash });
    </script>
    <script>
        var _zap = _zap || [];
        _zap.push(["_setAccount", "ZA-43057452940626"]);
        (function (e, t, n, r, a, o, c) {
            e[a + "_q"] = e[a + "_q"] || [], e[a] = e[a] || {};
            var s = ["trackPageview", "trackEvent", "getVisitorID"];
            for (i in s) e[a][s[i]] = function (t) { return function () { e[a + "_q"].push([t, arguments]) } }(s[i]);
            o = t.createElement(n), c = t.getElementsByTagName(n)[0], o.async = 1, o.src = r + "?" + Math.floor((new Date).getTime() / 86400000), c.parentNode.insertBefore(o, c);
        })(window, document, "script", "//stc.za.zaloapp.com/v3/za.js", "ZA");
    </script>
</head>
<body>
    <a id="go-top" href="javascript:;">
        <i class="spr spr--goTop"></i><span>Top</span></a>
    <div class="wrapper detail_page">
        

<div class="header">
    <div class="l-grid">
        <a href="/" class="logo-color"></a>
        <form class="global-search">
            <input type="text" placeholder="Nhập nội dung tìm kiếm">
            <button><i class="spr spr--search"></i></button>
        </form>
        <div class="header__action">
            <a class="login" href="javascript:;" data-animation="none" data-animationspeed="0" data-reveal-id="login-modal">
                <i class="spr spr--login"></i>
                <span>Đăng nhập</span>
            </a>
            <p class="has-logged" style="display: none"></p>
            <a href="javascript:;" data-target-host="//m.baomoi.com" class="mobile"><i class="spr spr--mobile"></i><span>Bản mobile</span></a>
        </div>
    </div>
</div>


<div class="nav-wrap">
    <div class="nav">
        <div class="l-grid">
            <ul>
                <li class="nav__parent has-icon">
                    <a href="/">
                        <i class="spr spr--home"></i>
                    </a>
                </li>
                
                        <li class="nav__parent">
                            <a href="/xa-hoi.epi" data-id="121">Xã hội</a>
                            
                                    <ul class="nav__child">
                                
                                    <li>
                                        <a href="/thoi-su.epi" data-id="144">Thời sự</a>
                                    </li>
                                
                                    <li>
                                        <a href="/giao-thong.epi" data-id="4">Giao thông</a>
                                    </li>
                                
                                    <li>
                                        <a href="/moi-truong-khi-hau.epi" data-id="3">Môi trường - Khí hậu</a>
                                    </li>
                                </ul>
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/the-gioi.epi" data-id="119">Thế giới</a>
                            
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/van-hoa.epi" data-id="54">Văn hóa</a>
                            
                                    <ul class="nav__child">
                                
                                    <li>
                                        <a href="/nghe-thuat.epi" data-id="15">Nghệ thuật</a>
                                    </li>
                                
                                    <li>
                                        <a href="/am-thuc.epi" data-id="84">Ẩm thực</a>
                                    </li>
                                
                                    <li>
                                        <a href="/du-lich.epi" data-id="137">Du lịch</a>
                                    </li>
                                </ul>
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/kinh-te.epi" data-id="45">Kinh tế</a>
                            
                                    <ul class="nav__child">
                                
                                    <li>
                                        <a href="/kinh-doanh.epi" data-id="7">Kinh doanh</a>
                                    </li>
                                
                                    <li>
                                        <a href="/lao-dong-viec-lam.epi" data-id="47">Lao động - Việc làm</a>
                                    </li>
                                
                                    <li>
                                        <a href="/tai-chinh.epi" data-id="126">Tài chính</a>
                                    </li>
                                
                                    <li>
                                        <a href="/chung-khoan.epi" data-id="127">Chứng khoán</a>
                                    </li>
                                </ul>
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/giao-duc.epi" data-id="59">Giáo dục</a>
                            
                                    <ul class="nav__child">
                                
                                    <li>
                                        <a href="/hoc-bong-du-hoc.epi" data-id="107">Học bổng - Du học</a>
                                    </li>
                                
                                    <li>
                                        <a href="/dao-tao-thi-cu.epi" data-id="108">Đào tạo - Thi cử</a>
                                    </li>
                                </ul>
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/the-thao.epi" data-id="55">Thể thao</a>
                            
                                    <ul class="nav__child">
                                
                                    <li>
                                        <a href="/bong-da-quoc-te.epi" data-id="86">Bóng đá quốc tế</a>
                                    </li>
                                
                                    <li>
                                        <a href="/bong-da-viet-nam.epi" data-id="87">Bóng đá Việt Nam</a>
                                    </li>
                                
                                    <li>
                                        <a href="/quan-vot.epi" data-id="88">Quần vợt</a>
                                    </li>
                                </ul>
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/giai-tri.epi" data-id="52">Giải trí</a>
                            
                                    <ul class="nav__child">
                                
                                    <li>
                                        <a href="/am-nhac.epi" data-id="71">Âm nhạc</a>
                                    </li>
                                
                                    <li>
                                        <a href="/thoi-trang.epi" data-id="72">Thời trang</a>
                                    </li>
                                
                                    <li>
                                        <a href="/dien-anh-truyen-hinh.epi" data-id="132">Điện ảnh - Truyền hình</a>
                                    </li>
                                </ul>
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/phap-luat.epi" data-id="58">Pháp luật</a>
                            
                                    <ul class="nav__child">
                                
                                    <li>
                                        <a href="/hinh-su-dan-su.epi" data-id="104">Hình sự - Dân sự</a>
                                    </li>
                                
                                    <li>
                                        <a href="/an-ninh-trat-tu.epi" data-id="141">An ninh - Trật tự</a>
                                    </li>
                                </ul>
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/khoa-hoc-cong-nghe.epi" data-id="53">Công nghệ </a>
                            
                                    <ul class="nav__child">
                                
                                    <li>
                                        <a href="/cntt-vien-thong.epi" data-id="76">CNTT - Viễn thông</a>
                                    </li>
                                
                                    <li>
                                        <a href="/thiet-bi-phan-cung.epi" data-id="136">Thiết bị - Phần cứng</a>
                                    </li>
                                </ul>
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/khoa-hoc.epi" data-id="79">Khoa học</a>
                            
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/doi-song.epi" data-id="33">Đời sống</a>
                            
                                    <ul class="nav__child">
                                
                                    <li>
                                        <a href="/dinh-duong-lam-dep.epi" data-id="138">Dinh dưỡng - Làm đẹp</a>
                                    </li>
                                
                                    <li>
                                        <a href="/tinh-yeu-hon-nhan.epi" data-id="139">Tình yêu - Hôn nhân</a>
                                    </li>
                                
                                    <li>
                                        <a href="/suc-khoe-y-te.epi" data-id="82">Sức khỏe - Y tế</a>
                                    </li>
                                </ul>
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/xe-co.epi" data-id="145">Xe cộ</a>
                            
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/nha-dat.epi" data-id="147">Nhà đất</a>
                            
                                    <ul class="nav__child">
                                
                                    <li>
                                        <a href="/quan-ly-quy-hoach.epi" data-id="148">Quản lý - Quy hoạch</a>
                                    </li>
                                
                                    <li>
                                        <a href="/khong-gian-kien-truc.epi" data-id="150">Không gian - Kiến trúc</a>
                                    </li>
                                </ul>
                        </li>
                    
                <li class="nav__parent is-last">
                    <a href="javascript:;">
                        <i class="spr spr--search"></i>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div>


        <div class="main-content">
            <div class="fyi fyi--970 fyi__box nocontent robots-nocontent" id="BaoMoi_Top"></div>
            <div class="l-grid">

                
    <div class="l-grid__main">
        

<div class="breadcrumbs">
    
            <a class="cate" href="/nha-dat.epi">Nhà đất</a>
        
    
        <span class="hot-latest">
        <a href="/tin-nong/nha-dat.epi" class="hot">Nóng</a>
        <a href="/tin-moi/nha-dat.epi" class="latest">Mới</a>
    </span>
    
</div>
        <div class="article">

            <div class="article__social-v">
                <a rel="nofollow" href="javascript:;" class="zalo-share-button" data-type="zalo" data-href="https://baomoi.com/s/c/25424652.epi?utm_source=desktop&utm_medium=zalo&utm_campaign=share" data-oaid="3128995559321116723" data-layout="icon" data-customize="true">
                    <i class="spr spr--s-circlezalo"></i>
                </a>
                <a rel="nofollow" data-type="facebook" class="popup" data-href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fbaomoi.com%2fs%2fc%2f25424652.epi%3futm_source%3ddesktop%26utm_medium%3dfacebook%26utm_campaign%3dshare" href="javascript:;">
                    <i class="spr spr--s-circlefacebook"></i>
                </a>
                <a href="javascript:;" class="like login-required" data-aid="25424652"><i class="spr spr--s-circlelike"></i></a>
            </div>

            <h1 class="article__header">SEJCO, đơn vị vận hành chung cư Carina đang quản lý 6 nghìn căn hộ và 12 nghìn cư dân</h1>
            <div class="article__meta">
                <a class="source" href="/vietnamfinance.vn-tap-chi-nha-dau-tu-chuyen-trang-dau-tu-tai-chinh-vietnam-finance/p/357.epi">
                    <img src="//baomoi-static.zadn.vn/icon_publishers/357.png" width="16" height="16" alt="Vietnam Finance" />
                    Vietnam Finance
                </a>
                <time datetime="2018-03-27T10:10:13+07:00" class="time">27/03/2018 10:10 GMT+7</time>
                
                <a id="main_hlRelevanceCount" href="/tin-lien-quan/t/5988501.epi">6 liên quan</a>

                <a href="/sejco-don-vi-van-hanh-chung-cu-carina-dang-quan-ly-6-nghin-can-ho-va-12-nghin-cu-dan/r/25424652.epi" target="_blank" class="sourceLink" rel="nofollow"><i class="spr spr--sourceLink"></i><span>Gốc</span> </a>
                
            </div>
            <div class="article__sapo">
                Công ty Cổ phần Đầu tư 577, doanh nghiệp nắm 95% vốn tại công ty Hùng Thanh, chủ sở hữu Chung cư Carina cho biết, chịu trách nhiệm vận hành chung cư này là Cổ phần Dịch vụ Địa ốc Sài Gòn (SEJC0).
            </div>
            <div class="article__body">
                <p class="body-image"><img src="//baomoi-photo-1-td.zadn.vn/w700_r1m/18/03/27/325/25424652/1_50775.jpg" alt="SEJCO, đơn vị vận hành chung cư Carina đang quản lý 6 nghìn căn hộ và 12 nghìn cư dân - Ảnh 1" /></p><p class="body-text"><em> Đơn vị vận hành chung cư Carina là SEJCO </em></p><p class="body-text">Trong một thông cáo phát đi mới nhất, Giám đốc Điều hành Công ty 577 Đoàn Trường Triệu khẳng định: “Đây là tai nạn ngoài ý muốn, Ban giám đốc mong muốn quý cổ Đông chung tay góp sức cùng BGĐ để hỗ trợ cho cư dân Carina nhằm thể hiện tinh thần trách nhiệm và uy tín của thương hiệu cũng như giá trị doanh nghiệp của công ty 577 đã được khẳng định”.</p><p class="body-text">Theo các cư dân tại chung cư Carina, 577 còn chiếm dụng 20 tỷ đồng phí bảo trì chung cư. Đây là lý do mà nhiều năm qua chung cư Carina không tổ chức được ban quản trị, dẫn đến chất lượng xuống cấp và xảy ra sự cố cháy vừa qua.</p><p class="body-text">Công ty 577 cho rằng chỉ sở hữu góp vốn vào Công ty Hùng Thanh. Công ty Hùng Thanh có pháp nhân độc lập, và là chủ đầu tư duy nhất của dự án Carina.</p><p class="body-text">Trong công văn, Công ty 577 cũng cho biết, sau khi sự cố xảy ra, Công ty Hùng Thanh với vốn điều lệ 41,2 tỷ đồng dễ dẫn đến phá sản nên Công ty 577 đã hỗ trợ nhân lực, tài lực, vật lực cho Hùng Thanh.</p><p class="body-text">Công ty Hùng Thanh đã tổ chức 2 lần Hội nghị nhà chung nhưng không thành công. Theo quy định tại Khoản 2 Điều 13 Thông tư 02/2016 /TT-BXD bàn hành ngày 15/02/2016 thì sau 2 lần tổ chức không thành công Công tác tổ chức Hội nghị nhà chung cư và bầu Ban quản trị sẽ được chính quyền địa phương và Công ty Hùng Thanh phối hợp. Công ty Hùng Thanh đã ký kết hợp đồng Quản lý vận hành chung cư với Công ty Cổ phần Dịch vụ Địa ốc Sài Gòn (SEJC0).</p><p class="body-text">Theo tìm hiểu của VietnamFinance, SEJCO là pháp nhân chỉ có vốn điều lệ 8 tỷ đồng, tọa lạc địa chỉ tại 628 Lạc Long Quân, phường 5, quận 11, TP. HCM. Trên website chính thức, SEJCO tuyên bố: “Với kinh nghiệm hơn 15 năm hoạt động trong lĩnh vực tư vấn, quản lý vận hành bất động sản, SEJCO đã phát triển lớn mạnh không ngừng và trở thành một trong những doanh nghiệp hàng đầu, uy tín trên địa bàn thành phố Hồ Chí Minh cũng như trong phạm vi cả nước. Hiện nay SEJCO đang quản lý, vận hành 20 tòa nhà với gần 6.000 căn hộ , tương đương hơn 12.000 khách hàng”.</p><p class="body-text"><strong>Huy Hùng</strong></p>
            </div>

            
                    <div class="article__tag">
                        <i class="spr spr--key"></i>
                        <p>
                
                    <a href='/tag/công-ty-hùng-thanh.epi'>
                        Công Ty Hùng Thanh</a>
                <span class="split">/</span>
                    <a href='/tag/chung-cư-carina.epi'>
                        Chung Cư Carina</a>
                <span class="split">/</span>
                    <a href='/tag/hùng-thanh.epi'>
                        Hùng Thanh</a>
                <span class="split">/</span>
                    <a href='/tag/bảo-trì.epi'>
                        Bảo Trì</a>
                <span class="split">/</span>
                    <a href='/tag/vận-hành.epi'>
                        Vận Hành</a>
                <span class="split">/</span>
                    <a href='/tag/tọa-lạc.epi'>
                        Tọa Lạc</a>
                <span class="split">/</span>
                    <a href='/tag/hỗ-trợ.epi'>
                        Hỗ Trợ</a>
                <span class="split">/</span>
                    <a href='/tag/phá-sản.epi'>
                        Phá Sản</a>
                <span class="split">/</span>
                    <a href='/tag/ceo.epi'>
                        CEO</a>
                <span class="split">/</span>
                    <a href='/tag/phối-hợp.epi'>
                        Phối Hợp</a>
                <span class="split">/</span>
                    <a href='/tag/lạc-long-quân.epi'>
                        Lạc Long Quân</a>
                <span class="split">/</span>
                    <a href='/tag/phường-5.epi'>
                        Phường 5</a>
                <span class="split">/</span>
                    <a href='/tag/công-tác.epi'>
                        Công Tác</a>
                <span class="split">/</span>
                    <a href='/tag/quản-lý.epi'>
                        Quản Lý</a>
                <span class="split">/</span>
                    <a href='/tag/bất-động-sản.epi'>
                        Bất Động Sản</a>
                <span class="split">/</span>
                    <a href='/tag/đầu-tư.epi'>
                        Đầu Tư</a>
                <span class="split">/</span>
                    <a href='/tag/chiếm-dụng.epi'>
                        Chiếm Dụng</a>
                <span class="split">/</span>
                    <a href='/tag/quận-11.epi'>
                        Quận 11</a>
                <span class="split">/</span>
                    <a href='/tag/huy-hùng.epi'>
                        Huy Hùng</a>
                <span class="split">/</span>
                    <a href='/tag/góp-sức.epi'>
                        Góp Sức</a>
                <span class="split">/</span>
                    <a href='/tag/thành-phố-hồ-chí-minh.epi'>
                        Thành Phố Hồ Chí Minh</a>
                </p> </div>
            <div class=" nocontent robots-nocontent" style="width:450px;overflow:hidden;" id="BaoMoi_ArticleBottomTVC"></div>
        </div>
        <div class="timeline">
            
<div class="main-filter">
    <a href="/" class="popular">
        <i class="spr spr--pin-hot"></i>
        <span>Nóng</span>
    </a>
    <a href="/tin-moi.epi" class="latest">
        <i class="spr spr--pin-latest"></i>
        <span>Mới</span>
    </a>
    <a href="/tin-video.epi" class="video">
        <i class="spr spr--pin-video"></i>
        <span>Video</span>
    </a>
    <a href="/tong-hop.epi" class="overview small-font">
        <i class="spr spr--pin-overview"></i>
        <span>Tổng hợp</span>
    </a>
    <a href="/chu-de.epi" class="topiclist">
        <i class="spr spr--pin-event"></i>
        <span>Chủ đề</span>
    </a>
    <a href="/de-xuat.epi" class="is-last recommend login-required">
        <i class="spr spr--pin-recommend"></i>
        <span>Đề xuất</span>
    </a>
</div>


            
                    <div data-track="article|related">
                        <h2 class="block__header">
                            <span>Tin liên quan</span>
                        </h2>
                
                    
<div class="story" data-aid="25423944" data-track="|index0">
    <div class="story__thumb">
        <a href="/chu-dau-tu-thuc-su-cua-chung-cu-carina-la-ai/r/25423944.epi" target="_blank">
            
            <img src="https://baomoi-photo-1-td.zadn.vn/w200_r3x2/18/03/27/19/25423944/2_117793.jpg" alt="Chủ đầu tư thực sự của chung cư Carina là ai?" />
            
        </a>
    </div>
    <h4 class="story__heading"><a href="/chu-dau-tu-thuc-su-cua-chung-cu-carina-la-ai/r/25423944.epi" title="Chủ đầu tư thực sự của chung cư Carina là ai?" target="_blank">Chủ đầu tư thực sự của chung cư Carina là ai?</a></h4>
    <div class="story__meta">

        <a class="source" href="/nld.com.vn-bao-nguoi-lao-dong-nld/p/15.epi">
            NLĐ
        </a>

        <time class="time friendly" datetime="2018-03-27T09:35:00+07:00"></time>

        
        <a class="relate" href="/tin-lien-quan/t/5988501.epi">6 liên quan</a>
        
        <a href="/chu-dau-tu-thuc-su-cua-chung-cu-carina-la-ai/c/25423944.epi" title="Chủ đầu tư thực sự của chung cư Carina là ai?" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

                
                    
<div class="story story--video" data-aid="25412195" data-track="|index1">
    <div class="story__thumb">
        <a href="/nhieu-vi-pham-cua-chung-cu-carina-plaza-cong-ty-me-cua-chu-dau-tu-noi-gi/r/25412195.epi" target="_blank">
            
            <img src="https://baomoi-photo-3-td.zadn.vn/w200_r3x2/18/03/26/18/25412195/2_438997.png.jpg" alt="Nhiều vi phạm của chung cư Carina Plaza, công ty mẹ của chủ đầu tư nói gì?" />
            
        </a>
    </div>
    <h4 class="story__heading"><a href="/nhieu-vi-pham-cua-chung-cu-carina-plaza-cong-ty-me-cua-chu-dau-tu-noi-gi/r/25412195.epi" title="Nhiều vi phạm của chung cư Carina Plaza, công ty mẹ của chủ đầu tư nói gì?" target="_blank">Nhiều vi phạm của chung cư Carina Plaza, công ty mẹ của chủ đầu tư nói gì?</a></h4>
    <div class="story__meta">

        <a class="source" href="/vtv.vn-bao-vtv-vtv/p/24.epi">
            VTV
        </a>

        <time class="time friendly" datetime="2018-03-26T12:01:00+07:00"></time>

        
        <a class="relate" href="/tin-lien-quan/t/5988501.epi">6 liên quan</a>
        
        <a href="/nhieu-vi-pham-cua-chung-cu-carina-plaza-cong-ty-me-cua-chu-dau-tu-noi-gi/c/25412195.epi" title="Nhiều vi phạm của chung cư Carina Plaza, công ty mẹ của chủ đầu tư nói gì?" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

                </div>

            <div id="hotnews-box" data-track="article|hotnews">
                <h2 class="block__header">
                    <span>Tin nóng</span>
                </h2>
            </div>
            <div class="fyi nocontent robots-nocontent"><div id="BaoMoi_Mobile_Middle_1"></div></div>
            <div id="mostrecent-box" data-track="article|news">
                <h2 class="block__header">
                    <span>Tin mới</span>
                </h2>
            </div>
        </div>
    </div>

    <div class="l-grid__sub">
        <div class="sidebar">
            <div class="fyi--group">
                <div class="fyi--300 nocontent robots-nocontent" style="display:none;" id="BaoMoi_HalfPage"></div>
                <div class="fyi--300 nocontent robots-nocontent" id="BaoMoi_R1"></div>
                <div class="fyi--300 nocontent robots-nocontent" id="BaoMoi_R2"></div>
            </div>
            

<div class="rightBox-1" data-track="|video_box">
    <h2 class="block__header"><a href="/tin-video.epi"><span>Video</span></a></h2>
    <div class="rightBox-1__content">
        <div class="wrap">
            
                    
<div class="story story--video" data-aid="25425570" >
    <div class="story__thumb">
        <a href="/sau-dong-thap-lai-xuat-hien-them-dam-cuoi-cua-cap-trai-dep-den-tu-tp-hcm-xon-xao-dan-mang/r/25425570.epi" target="_blank">
            
            <img src="https://baomoi-photo-1-td.zadn.vn/w400_r16x9/18/03/27/153/25425570/7_195592.jpg" alt="Sau Đồng Tháp lại xuất hiện thêm đám cưới của cặp trai đẹp đến từ TP HCM xôn xao dân mạng" />
            
        </a>
    </div>
    <h4 class="story__heading"><a href="/sau-dong-thap-lai-xuat-hien-them-dam-cuoi-cua-cap-trai-dep-den-tu-tp-hcm-xon-xao-dan-mang/r/25425570.epi" title="Sau Đồng Tháp lại xuất hiện thêm đám cưới của cặp trai đẹp đến từ TP HCM xôn xao dân mạng" target="_blank">Sau Đồng Tháp lại xuất hiện thêm đám cưới của cặp trai đẹp đến từ TP HCM xôn xao dân mạng</a></h4>
    <div class="story__meta">

        <a class="source" href="/2sao.vn-2sao/p/291.epi">
            2Sao
        </a>

        <time class="time friendly" datetime="2018-03-27T11:00:00+07:00"></time>

        
        <a href="/sau-dong-thap-lai-xuat-hien-them-dam-cuoi-cua-cap-trai-dep-den-tu-tp-hcm-xon-xao-dan-mang/c/25425570.epi" title="Sau Đồng Tháp lại xuất hiện thêm đám cưới của cặp trai đẹp đến từ TP HCM xôn xao dân mạng" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

                
                    
<div class="story story--video" data-aid="25425556" >
    <div class="story__thumb">
        <a href="/doi-tuyen-viet-nam-dung-doi-hinh-nao-chien-jordan/r/25425556.epi" target="_blank">
            
            <img src="https://baomoi-photo-2-td.zadn.vn/w400_r16x9/18/03/27/70/25425556/2_25155.jpg" alt="Đội tuyển Việt Nam dùng đội hình nào &#39;chiến&#39; Jordan?" />
            
        </a>
    </div>
    <h4 class="story__heading"><a href="/doi-tuyen-viet-nam-dung-doi-hinh-nao-chien-jordan/r/25425556.epi" title="Đội tuyển Việt Nam dùng đội hình nào &#39;chiến&#39; Jordan?" target="_blank">Đội tuyển Việt Nam dùng đội hình nào 'chiến' Jordan?</a></h4>
    <div class="story__meta">

        <a class="source" href="/www.baogiaothong.vn-bao-giao-thong-giao-thong/p/30.epi">
            Giao Thông
        </a>

        <time class="time friendly" datetime="2018-03-27T10:57:00+07:00"></time>

        
        <a href="/doi-tuyen-viet-nam-dung-doi-hinh-nao-chien-jordan/c/25425556.epi" title="Đội tuyển Việt Nam dùng đội hình nào &#39;chiến&#39; Jordan?" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

                
                    
<div class="story story--video" data-aid="25425606" >
    <div class="story__thumb">
        <a href="/diem-nhung-nguoi-bao-gan-nuoi-thu-cung-cuc-nguy-hiem/r/25425606.epi" target="_blank">
            
            <img src="https://baomoi-photo-1-td.zadn.vn/w400_r16x9/18/03/27/139/25425606/6_69088.jpg" alt="Điểm những người bạo gan nuôi thú cưng cực nguy hiểm" />
            
        </a>
    </div>
    <h4 class="story__heading"><a href="/diem-nhung-nguoi-bao-gan-nuoi-thu-cung-cuc-nguy-hiem/r/25425606.epi" title="Điểm những người bạo gan nuôi thú cưng cực nguy hiểm" target="_blank">Điểm những người bạo gan nuôi thú cưng cực nguy hiểm</a></h4>
    <div class="story__meta">

        <a class="source" href="/kienthuc.net.vn-bao-kien-thuc-kien-thuc/p/180.epi">
            Kiến Thức
        </a>

        <time class="time friendly" datetime="2018-03-27T10:55:00+07:00"></time>

        
        <a href="/diem-nhung-nguoi-bao-gan-nuoi-thu-cung-cuc-nguy-hiem/c/25425606.epi" title="Điểm những người bạo gan nuôi thú cưng cực nguy hiểm" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

                
        </div>
    </div>
</div>
<style>
    .media-box .story__thumb img {
        width: 330px;
        height: 205px;
    }
</style>

            <div class="small-list">
                <div class="story no-visited-mark" data-track="|tbt">
                    <a href="/hoat-dong-cua-tong-bi-thu-nguyen-phu-trong/tc/104.epi">
                    <img src="//baomoi-static.zadn.vn/events/NPT-banner-4-min.png" alt="Hoạt động của Tổng Bí Thư Nguyễn Phú Trọng" width="330" height="100">
                    </a>
                </div>
            </div>
            
<div class="rightBox-3" data-track="|mostread_box">
    <h2 class="block__header">
        <span>Nóng 24h</span>
    </h2>
    <div class="small-list">
        
                
<div class="story" data-aid="25418130" >
    <div class="story__thumb">
        <a href="/vu-chay-chung-cu-carina-co-the-khien-chu-dau-tu-pha-san/r/25418130.epi" target="_blank">
            
            <img src="https://baomoi-photo-1-td.zadn.vn/w100_r1x1/18/03/26/61/25418130/3_233565.jpg" alt="Vụ cháy chung cư Carina có thể khiến chủ đầu tư phá sản" />
            
        </a>
    </div>
    <h4 class="story__heading"><a href="/vu-chay-chung-cu-carina-co-the-khien-chu-dau-tu-pha-san/r/25418130.epi" title="Vụ cháy chung cư Carina có thể khiến chủ đầu tư phá sản" target="_blank">Vụ cháy chung cư Carina có thể khiến chủ đầu tư phá sản</a></h4>
    <div class="story__meta">

        <a class="source" href="/news.zing.vn-bao-tri-thuc-truc-tuyen-zing/p/119.epi">
            Zing
        </a>

        <time class="time friendly" datetime="2018-03-26T19:34:00+07:00"></time>

        
        <a href="/vu-chay-chung-cu-carina-co-the-khien-chu-dau-tu-pha-san/c/25418130.epi" title="Vụ cháy chung cư Carina có thể khiến chủ đầu tư phá sản" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

            
                
<div class="story story--video" data-aid="25412195" >
    <div class="story__thumb">
        <a href="/nhieu-vi-pham-cua-chung-cu-carina-plaza-cong-ty-me-cua-chu-dau-tu-noi-gi/r/25412195.epi" target="_blank">
            
            <img src="https://baomoi-photo-3-td.zadn.vn/w100_r1x1/18/03/26/18/25412195/2_438997.png.jpg" alt="Nhiều vi phạm của chung cư Carina Plaza, công ty mẹ của chủ đầu tư nói gì?" />
            
        </a>
    </div>
    <h4 class="story__heading"><a href="/nhieu-vi-pham-cua-chung-cu-carina-plaza-cong-ty-me-cua-chu-dau-tu-noi-gi/r/25412195.epi" title="Nhiều vi phạm của chung cư Carina Plaza, công ty mẹ của chủ đầu tư nói gì?" target="_blank">Nhiều vi phạm của chung cư Carina Plaza, công ty mẹ của chủ đầu tư nói gì?</a></h4>
    <div class="story__meta">

        <a class="source" href="/vtv.vn-bao-vtv-vtv/p/24.epi">
            VTV
        </a>

        <time class="time friendly" datetime="2018-03-26T12:01:00+07:00"></time>

        
        <a href="/nhieu-vi-pham-cua-chung-cu-carina-plaza-cong-ty-me-cua-chu-dau-tu-noi-gi/c/25412195.epi" title="Nhiều vi phạm của chung cư Carina Plaza, công ty mẹ của chủ đầu tư nói gì?" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

            
                
<div class="story" data-aid="25420481" >
    <div class="story__thumb">
        <a href="/co-300-trieu-toi-quyet-mua-dat-ha-noi-de-hoi-mon-cho-con/r/25420481.epi" target="_blank">
            
            <img src="https://baomoi-photo-3-td.zadn.vn/w100_r1x1/18/03/27/7/25420481/1_32952.jpg" alt="Có 300 triệu, tôi quyết mua đất Hà Nội để hồi môn cho con" />
            
        </a>
    </div>
    <h4 class="story__heading"><a href="/co-300-trieu-toi-quyet-mua-dat-ha-noi-de-hoi-mon-cho-con/r/25420481.epi" title="Có 300 triệu, tôi quyết mua đất Hà Nội để hồi môn cho con" target="_blank">Có 300 triệu, tôi quyết mua đất Hà Nội để hồi môn cho con</a></h4>
    <div class="story__meta">

        <a class="source" href="/vietnamnet.vn-bao-vietnamnet-vietnamnet/p/23.epi">
            VietnamNet
        </a>

        <time class="time friendly" datetime="2018-03-27T05:00:00+07:00"></time>

        
        <a href="/co-300-trieu-toi-quyet-mua-dat-ha-noi-de-hoi-mon-cho-con/c/25420481.epi" title="Có 300 triệu, tôi quyết mua đất Hà Nội để hồi môn cho con" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

            
                
<div class="story" data-aid="25412299" >
    <div class="story__thumb">
        <a href="/co-phieu-cua-chu-dau-tu-chung-cu-carina-plaza-tiep-tuc-do-san/r/25412299.epi" target="_blank">
            
            <img src="https://baomoi-photo-2-td.zadn.vn/w100_r1x1/18/03/26/272/25412299/2_196963.jpg" alt="Cổ phiếu của chủ đầu tư chung cư Carina Plaza tiếp tục đỏ sàn" />
            
        </a>
    </div>
    <h4 class="story__heading"><a href="/co-phieu-cua-chu-dau-tu-chung-cu-carina-plaza-tiep-tuc-do-san/r/25412299.epi" title="Cổ phiếu của chủ đầu tư chung cư Carina Plaza tiếp tục đỏ sàn" target="_blank">Cổ phiếu của chủ đầu tư chung cư Carina Plaza tiếp tục đỏ sàn</a></h4>
    <div class="story__meta">

        <a class="source" href="/www.nguoitieudung.com.vn-bao-nguoi-tieu-dung-nguoi-tieu-dung/p/305.epi">
            Người Tiêu Dùng
        </a>

        <time class="time friendly" datetime="2018-03-26T12:15:00+07:00"></time>

        
        <a href="/co-phieu-cua-chu-dau-tu-chung-cu-carina-plaza-tiep-tuc-do-san/c/25412299.epi" title="Cổ phiếu của chủ đầu tư chung cư Carina Plaza tiếp tục đỏ sàn" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

            
                
<div class="story" data-aid="25414357" >
    <div class="story__thumb">
        <a href="/noi-chien-cang-thang-o-toa-thap-can-ho-cao-nhat-viet-nam/r/25414357.epi" target="_blank">
            
            <img src="https://baomoi-photo-2-td.zadn.vn/w100_r1x1/18/03/26/326/25414357/3_170343.jpg" alt="Nội chiến căng thẳng ở tòa tháp căn hộ cao nhất Việt Nam" />
            
        </a>
    </div>
    <h4 class="story__heading"><a href="/noi-chien-cang-thang-o-toa-thap-can-ho-cao-nhat-viet-nam/r/25414357.epi" title="Nội chiến căng thẳng ở tòa tháp căn hộ cao nhất Việt Nam" target="_blank">Nội chiến căng thẳng ở tòa tháp căn hộ cao nhất Việt Nam</a></h4>
    <div class="story__meta">

        <a class="source" href="/theleader.vn-tap-chi-nha-quan-tri-nha-quan-tri/p/358.epi">
            Nhà Quản Trị
        </a>

        <time class="time friendly" datetime="2018-03-26T15:07:50+07:00"></time>

        
        <a href="/noi-chien-cang-thang-o-toa-thap-can-ho-cao-nhat-viet-nam/c/25414357.epi" title="Nội chiến căng thẳng ở tòa tháp căn hộ cao nhất Việt Nam" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

            
                
<div class="story" data-aid="25420707" >
    <div class="story__thumb">
        <a href="/vu-chay-chung-cu-carina-plaza-nam-bay-bay-phu-nhan-la-chu-dau-tu-carina-plaza/r/25420707.epi" target="_blank">
            
            <img src="https://baomoi-photo-1-td.zadn.vn/w100_r1x1/18/03/27/105/25420707/3_207847.jpg" alt="Vụ cháy chung cư Carina Plaza: Năm Bảy Bảy phủ nhận là chủ đầu tư Carina Plaza" />
            
        </a>
    </div>
    <h4 class="story__heading"><a href="/vu-chay-chung-cu-carina-plaza-nam-bay-bay-phu-nhan-la-chu-dau-tu-carina-plaza/r/25420707.epi" title="Vụ cháy chung cư Carina Plaza: Năm Bảy Bảy phủ nhận là chủ đầu tư Carina Plaza" target="_blank">Vụ cháy chung cư Carina Plaza: Năm Bảy Bảy phủ nhận là chủ đầu tư Carina Plaza</a></h4>
    <div class="story__meta">

        <a class="source" href="/danviet.vn-bao-dan-viet-dan-viet/p/149.epi">
            Dân Việt
        </a>

        <time class="time friendly" datetime="2018-03-27T06:05:00+07:00"></time>

        
        <a href="/vu-chay-chung-cu-carina-plaza-nam-bay-bay-phu-nhan-la-chu-dau-tu-carina-plaza/c/25420707.epi" title="Vụ cháy chung cư Carina Plaza: Năm Bảy Bảy phủ nhận là chủ đầu tư Carina Plaza" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

            
                
<div class="story story--video" data-aid="25421708" >
    <div class="story__thumb">
        <a href="/chay-chung-cu-carina-lam-13-nguoi-chet-nbb-bat-ngo-khang-dinh-khong-phai-la-chu-dau-tu/r/25421708.epi" target="_blank">
            
            <img src="https://baomoi-photo-3-td.zadn.vn/w100_r1x1/18/03/27/17/25421708/1_126378.jpg" alt="Cháy chung cư Carina làm 13 người chết: NBB bất ngờ khẳng định không phải là chủ đầu tư" />
            
        </a>
    </div>
    <h4 class="story__heading"><a href="/chay-chung-cu-carina-lam-13-nguoi-chet-nbb-bat-ngo-khang-dinh-khong-phai-la-chu-dau-tu/r/25421708.epi" title="Cháy chung cư Carina làm 13 người chết: NBB bất ngờ khẳng định không phải là chủ đầu tư" target="_blank">Cháy chung cư Carina làm 13 người chết: NBB bất ngờ khẳng định không phải là chủ đầu tư</a></h4>
    <div class="story__meta">

        <a class="source" href="/vtc.vn-bao-vtc-news-vtc/p/83.epi">
            VTC
        </a>

        <time class="time friendly" datetime="2018-03-27T07:22:00+07:00"></time>

        
        <a href="/chay-chung-cu-carina-lam-13-nguoi-chet-nbb-bat-ngo-khang-dinh-khong-phai-la-chu-dau-tu/c/25421708.epi" title="Cháy chung cư Carina làm 13 người chết: NBB bất ngờ khẳng định không phải là chủ đầu tư" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

            
                
<div class="story" data-aid="25415481" >
    <div class="story__thumb">
        <a href="/gia-nha-chung-cu-lung-lay-sau-hang-loat-vu-chay-kinh-hoang-tai-tphcm/r/25415481.epi" target="_blank">
            
            <img src="https://baomoi-photo-1-td.zadn.vn/w100_r1x1/18/03/26/3/25415481/2_31635.jpg" alt="Giá nhà chung cư &#39;lung lay&#39; sau hàng loạt vụ cháy kinh hoàng tại TPHCM" />
            
        </a>
    </div>
    <h4 class="story__heading"><a href="/gia-nha-chung-cu-lung-lay-sau-hang-loat-vu-chay-kinh-hoang-tai-tphcm/r/25415481.epi" title="Giá nhà chung cư &#39;lung lay&#39; sau hàng loạt vụ cháy kinh hoàng tại TPHCM" target="_blank">Giá nhà chung cư 'lung lay' sau hàng loạt vụ cháy kinh hoàng tại TPHCM</a></h4>
    <div class="story__meta">

        <a class="source" href="/laodong.vn-bao-lao-dong-lao-dong/p/12.epi">
            Lao Động
        </a>

        <time class="time friendly" datetime="2018-03-26T15:59:00+07:00"></time>

        
        <a href="/gia-nha-chung-cu-lung-lay-sau-hang-loat-vu-chay-kinh-hoang-tai-tphcm/c/25415481.epi" title="Giá nhà chung cư &#39;lung lay&#39; sau hàng loạt vụ cháy kinh hoàng tại TPHCM" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

            
    </div>
</div>

            <div class="fyi--300 nocontent robots-nocontent" id="BaoMoi_R3"></div>
        </div>
    </div>


            </div>
        </div>

        <div class="fyi fyi--970 fyi__box nocontent robots-nocontent" style="clear: both;" id="BaoMoi_Footer"></div>

        

<div class="footer">
    <div class="footer__bar">
        <div class="l-grid">
            <a href="1-homepage.html" class="logo-solid"></a>
            <form class="global-search">
                <input type="text" placeholder="Nhập nội dung tìm kiếm">
                <button><i class="spr spr--search"></i></button>
            </form>
        </div>
    </div>
    <div class="l-grid">
        <div class="footer__tagcloud">
            
                    <a href="/tag/cambridge-analytica.epi">Cambridge Analytica</a>
                
                    <span>•</span>
                
                    <a href="/tag/jordan.epi">jordan</a>
                
                    <span>•</span>
                
                    <a href="/tag/công-ty-hùng-thanh.epi">công ty Hùng Thanh</a>
                
                    <span>•</span>
                
                    <a href="/tag/winter-cherry.epi">Winter Cherry</a>
                
                    <span>•</span>
                
                    <a href="/tag/estonia.epi">estonia</a>
                
                    <span>•</span>
                
                    <a href="/tag/công-an-huyện-phúc-thọ.epi">Công an huyện Phúc Thọ</a>
                
                    <span>•</span>
                
                    <a href="/tag/lê-nguyễn-hưng.epi">Lê Nguyễn Hưng</a>
                
                    <span>•</span>
                
                    <a href="/tag/vàng-xuân-bảo.epi">Vàng Xuân Bảo</a>
                
                    <span>•</span>
                
                    <a href="/tag/carina-plaza.epi">Carina Plaza</a>
                
                    <span>•</span>
                
                    <a href="/tag/hàm-đức.epi">Hàm Đức</a>
                
                    <span>•</span>
                
                    <a href="/tag/đông-ghouta.epi">Đông Ghouta</a>
                
                    <span>•</span>
                
                    <a href="/tag/photocopy.epi">photocopy</a>
                
                    <span>•</span>
                
                    <a href="/tag/lê-huyền-diệu.epi">Lê Huyền Diệu</a>
                
                    <span>•</span>
                
                    <a href="/tag/điệp-vụ-biển-đỏ.epi">Điệp vụ Biển Đỏ</a>
                
                    <span>•</span>
                
                    <a href="/tag/đt-jordan.epi">ĐT Jordan</a>
                
                    <span>•</span>
                
                    <a href="/tag/hoàng-văn-tuấn.epi">Hoàng Văn Tuấn</a>
                
                    <span>•</span>
                
                    <a href="/tag/vàng-duy-anh.epi">Vàng Duy Anh</a>
                
                    <span>•</span>
                
                    <a href="/tag/công-an-huyện-gia-lâm.epi">Công an huyện Gia Lâm</a>
                
                    <span>•</span>
                
                    <a href="/tag/phạm-văn-thông.epi">Phạm Văn Thông</a>
                
                    <span>•</span>
                
                    <a href="/tag/nguyễn-sỹ-quang.epi">Nguyễn Sỹ Quang</a>
                
                    <span>•</span>
                
                    <a href="/tag/hòa-liên.epi">Hòa Liên</a>
                
                    <span>•</span>
                
                    <a href="/tag/hồ-thị-thủy.epi">Hồ Thị Thủy</a>
                
                    <span>•</span>
                
                    <a href="/tag/mark-zuckerberg.epi">Mark Zuckerberg</a>
                
                    <span>•</span>
                
                    <a href="/tag/liên-minh-châu-âu.epi">liên minh châu âu</a>
                
                    <span>•</span>
                
                    <a href="/tag/nam-em.epi">Nam Em</a>
                
                    <span>•</span>
                
                    <a href="/tag/mỹ-donald-trump.epi">Mỹ Donald Trump</a>
                
                    <span>•</span>
                
                    <a href="/tag/công-an-tp.hcm.epi">Công An TP.HCM</a>
                
                    <span>•</span>
                
                    <a href="/tag/chánh-phú-hòa.epi">Chánh Phú Hòa</a>
                
                    <span>•</span>
                
                    <a href="/tag/park-hang-seo.epi">Park Hang Seo</a>
                
                    <span>•</span>
                
                    <a href="/tag/nga-sergei-skripal.epi">Nga Sergei Skripal</a>
                
                    <span>•</span>
                
                    <a href="/tag/chu-thị-bình.epi">Chu Thị Bình</a>
                
                    <span>•</span>
                
                    <a href="/tag/sergei-skripal.epi">Sergei Skripal</a>
                
                    <span>•</span>
                
                    <a href="/tag/eximbank.epi">eximbank</a>
                
                    <span>•</span>
                
                    <a href="/tag/trần-quốc-lộ.epi">Trần Quốc Lộ</a>
                
                    <span>•</span>
                
                    <a href="/tag/đoàn-thanh-niên-cộng-sản-hồ-chí-minh.epi">đoàn thanh niên cộng sản hồ chí minh</a>
                
                    <span>•</span>
                
                    <a href="/tag/nhã-phương.epi">Nhã Phương</a>
                
                    <span>•</span>
                
                    <a href="/tag/phan-thị-nghĩa.epi">Phan Thị Nghĩa</a>
                
                    <span>•</span>
                
                    <a href="/tag/phòng-cháy-chữa-cháy.epi">phòng cháy chữa cháy</a>
                
                    <span>•</span>
                
                    <a href="/tag/cán-bộ-đoàn.epi">cán bộ đoàn</a>
                
                    <span>•</span>
                
                    <a href="/tag/dara-khosrowshahi.epi">Dara Khosrowshahi</a>
                
                    <span>•</span>
                
                    <a href="/tag/ngân-hàng-eximbank.epi">ngân hàng EximBank</a>
                
                    <span>•</span>
                
                    <a href="/tag/hiệp-thuận.epi">Hiệp Thuận</a>
                
                    <span>•</span>
                
                    <a href="/tag/seattle.epi">seattle</a>
                
                    <span>•</span>
                
                    <a href="/tag/trung-tâm-thương-mại.epi">trung tâm thương mại</a>
                
                    <span>•</span>
                
                    <a href="/tag/nguyễn-hằng-ni.epi">Nguyễn Hằng Ni</a>
                
                    <span>•</span>
                
                    <a href="/tag/lê-thị-thì.epi">Lê Thị Thì</a>
                
                    <span>•</span>
                
                    <a href="/tag/uber-eats.epi">Uber Eats</a>
                
                    <span>•</span>
                
                    <a href="/tag/vn-index.epi">vn-index</a>
                
                    <span>•</span>
                
                    <a href="/tag/nguyễn-diệu-linh.epi">Nguyễn Diệu Linh</a>
                
                    <span>•</span>
                
                    <a href="/tag/đặng-văn-xuân.epi">Đặng Văn Xuân</a>
                
                    <span>•</span>
                
                    <a href="/tag/đường-đồng-khởi.epi">Đường Đồng Khởi</a>
                
                    <span>•</span>
                
                    <a href="/tag/trường-giang.epi">Trường Giang</a>
                
                    <span>•</span>
                
                    <a href="/tag/yên-viên.epi">Yên Viên</a>
                
                    <span>•</span>
                
                    <a href="/tag/kim-jong-un.epi">Kim Jong-un</a>
                
                    <span>•</span>
                
                    <a href="/tag/nguyễn-thị-thi.epi">Nguyễn Thị Thi</a>
                
                    <span>•</span>
                
                    <a href="/tag/asian-cup-2019.epi">Asian Cup 2019</a>
                
                    <span>•</span>
                
                    <a href="/tag/tuyển-việt-nam.epi">tuyển việt nam</a>
                
                    <span>•</span>
                
                    <a href="/tag/trần-thái-tông.epi">Trần Thái Tông</a>
                
                    <span>•</span>
                
                    <a href="/tag/siberia.epi">Siberia</a>
                
                    <span>•</span>
                
                    <a href="/tag/hồ-kỳ-minh.epi">Hồ Kỳ Minh</a>
                
        </div>
        <div class="footer__siteIndex">
            <div class="column">
                <h4>Phiên bản khác</h4>
                <ul>
                    <li><a href="http://s.baomoi.xdn.vn/tai-ung-dung-bao-moi.html" target="_blank">Báo Mới APPS</a></li>
                    <li><a target="_blank" href="http://en.baomoi.com/">Báo Mới ENGLISH</a></li>
                    <li><a target="_blank" href="http://blog.baomoi.com/">Báo Mới BLOG</a></li>
                </ul>
            </div>
            <div class="column">
                <h4>Liên hệ</h4>
                <ul>
                    <li><a href="/staticpages/intro.epi">Giới thiệu</a></li>
                    <li><a href="/staticpages/termsofuse.epi">Điều khoản sử dụng</a></li>
                    <li><a href="https://adtima.vn/lien-he?utm_source=baomoi&utm_medium=footer" target="_blank">Quảng cáo</a></li>
                </ul>
            </div>
            <div class="column is-last">
                <h4>Người dùng</h4>
                <ul>
                    <li><a href="/Widget/CreateWidget.aspx">Nhúng tin vào trang web</a></li>
                    <li><a href="/Statistics/Report.aspx" target="_blank">Thống kê &amp; So sánh</a></li>
                </ul>
            </div>
        </div>
        <div class="footer__copyRight">
            <p>
               Giấy phép số 1818/GP-TTĐT do Sở Thông tin và Truyền thông Hà Nội cấp ngày 05/05/2017
                        <br>
                Đơn vị chủ quản: Công ty Cổ phần Công nghệ EPI * Chịu trách nhiệm: Nguyễn Thanh Tùng
                        <br>
                Địa chỉ: Tầng 7, Tòa nhà Báo Sinh Viên VN, D29 Phạm Văn Bạch, Yên Hòa, Cầu Giấy, Hà Nội
                        <br>
                Tel: (04) 3-212-3232 ext. 2947. contact.baomoi@epi.com.vn
            </p>
            <p>
                BÁO MỚI tổng hợp và sắp xếp các thông tin tự động
                        <br>
                bởi chương trình máy tính
            </p>
        </div>
    </div>
</div>


        
    
    <input type="hidden" class="bm-track" data-key="web_article" data-value="25424652" />
    <div class="pswp nocontent robots-nocontent" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="pswp__bg"></div>
        <div class="pswp__scroll-wrap">
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
                    <button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                            <div class="pswp__preloader__cut">
                                <div class="pswp__preloader__donut"></div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    </div>

    <div class=" nocontent robots-nocontent" id="BaoMoi_Balloon"></div>
    <div class=" nocontent robots-nocontent" id="BaoMoi_Floating_Right"></div>
    <div class=" nocontent robots-nocontent" id="BaoMoi_Floating_Left"></div>
    <div class=" nocontent robots-nocontent" id="BaoMoi_Background_Right"></div>
    <div class=" nocontent robots-nocontent" id="BaoMoi_Background_Left"></div>
    <div class=" nocontent robots-nocontent" id="BaoMoi_Canvas"></div>
    <input type="hidden" class="bm-track" data-key="web_all" data-value="" />
    <script src="//baomoi-static.zadn.vn/web-v2/js/baomoi-dist-1.6.4.js"></script>
    <script src="//static.adtima.vn/resource/js/bm/web.180115.1.js"></script>
    
    <script src="//sp.zalo.me/plugins/sdk.js"></script>
    <script>
        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

</body>
</html>
