

<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="vi">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
	Hoạn quan đẹp trai thống lĩnh quân đội nổi tiếng nhất lịch sử TQ - Dân Việt
</title><meta name="keywords" content="Đồng Quán,Sái Kinh,Tống Huy Tông,Phương Lạp,Biện Kinh,Thi Nại Am,ứng chiến,Kinh Quốc,Thủy hử,lộng quyền,Giang Nam,chuyên quyền,Đăng Nguyễn,hạ lệnh,giao du,cướp bóc,Thiểm Tây,sừng tê giác,xử tử,khởi nghĩa,xâm chiếm" /><meta name="description" content="Đồng Quán thời Bắc Tống là một trong số hoạn quan hiếm hoi trở thành tướng lĩnh, lập nhiều đại công, nhưng cuối cùng cũng phải đón nhận kết cục bi thảm." /><meta http-equiv="refresh" content="1800" /><meta http-equiv="UpdateContent-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="author" content="BAOMOI.COM" /><meta name="msvalidate.01" content="94801D71438B64887D4670AB4661921E" />
    <style>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</style>
    <meta name="robots" content="index,follow" /><meta name="googlebot" content="index,follow,noarchive" />

    <script type="text/javascript">
        function mobileDetect() {
            var e = /android|webos|iphone|ipad|ipod|blackberry|bb|playbook|iemobile|windows phone|kindle|silk|opera mini/i.test(navigator.userAgent.toLowerCase());
            if (e)
                if (window.location.hash && "bm_web" === window.location.hash.replace("#", "")) {
                    var o = new Date;
                    o.setTime(o.getTime() + 864e5);
                    var i = "; expires=" + o.toGMTString();
                    document.cookie = "bm_web=1" + i + "; path=/";
                } else {
                    for (var n = null, t = "bm_web=", a = document.cookie.split(";"), l = 0; l < a.length; l++) {
                        for (var r = a[l]; " " === r.charAt(0) ;) r = r.substring(1, r.length);
                        if (0 === r.indexOf(t)) {
                            n = r.substring(t.length, r.length);
                            break;
                        }
                    }
                    (null === n || "1" !== n) && (window.location = window.location.href.replace("baomoi.com", "m.baomoi.com"));
                }
        }

        mobileDetect();
    </script>

    <meta name="apple-itunes-app" content="app-id=651979466" /><meta name="google-play-app" content="app-id=com.epi" /><meta name="apple-mobile-web-app-title" content="Báo Mới" /><meta name="application-name" content="Báo Mới" /><meta name="msapplication-TileColor" content="#ffc40d" /><meta name="msapplication-TileImage" content="https://baomoi-static.zadn.vn/favicons/mstile-144x144.png" /><meta name="msapplication-config" content="https://baomoi-static.zadn.vn/favicons/browserconfig.xml" /><meta name="theme-color" content="#ffffff" />
        <link rel="canonical" href="//baomoi.com/hoan-quan-dep-trai-thong-linh-quan-doi-noi-tieng-nhat-lich-su-tq/c/24118031.epi" />
        <link rel="alternate" href="//baomoi.com/hoan-quan-dep-trai-thong-linh-quan-doi-noi-tieng-nhat-lich-su-tq/c/24118031.epi" hreflang="x-default" />

        <link href="https://plus.google.com/118052067613632439662" rel="publisher" />
        <link rel="apple-touch-icon" sizes="57x57" href="//baomoi-static.zadn.vn/favicons/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon" sizes="60x60" href="//baomoi-static.zadn.vn/favicons/apple-touch-icon-60x60.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="//baomoi-static.zadn.vn/favicons/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="//baomoi-static.zadn.vn/favicons/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="//baomoi-static.zadn.vn/favicons/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="//baomoi-static.zadn.vn/favicons/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="//baomoi-static.zadn.vn/favicons/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="//baomoi-static.zadn.vn/favicons/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon" sizes="180x180" href="//baomoi-static.zadn.vn/favicons/apple-touch-icon-180x180.png" />
        <link rel="icon" type="image/png" href="//baomoi-static.zadn.vn/favicons/favicon-32x32.png" sizes="32x32" />
        <link rel="icon" type="image/png" href="//baomoi-static.zadn.vn/favicons/android-chrome-192x192.png" sizes="192x192" />
        <link rel="icon" type="image/png" href="//baomoi-static.zadn.vn/favicons/favicon-96x96.png" sizes="96x96" />
        <link rel="icon" type="image/png" href="//baomoi-static.zadn.vn/favicons/favicon-16x16.png" sizes="16x16" />
        <link rel="manifest" href="//baomoi-static.zadn.vn/favicons/manifest.json" />
        <link rel="shortcut icon" href="//baomoi-static.zadn.vn/favicons/favicon.ico" />


        
        <script>
            window.page_type = "detail";
        </script>
    
    <meta property="fb:app_id" content="128990640458592" />
    <meta property="og:title" content="Hoạn quan đẹp trai thống lĩnh quân đội nổi tiếng nhất lịch sử TQ" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://baomoi.com/s/c/24118031.epi" />
    
    <meta property="og:image:url" content="https://baomoi-photo-3-td.zadn.vn/w720x480/17/11/29/105/24118031/4_122281.jpg" />
    <meta property="og:image:width" content="720" />
    <meta property="og:image:height" content="480" />
    
    <meta property="og:description" content="Đồng Quán thời Bắc Tống là một trong số hoạn quan hiếm hoi trở thành tướng lĩnh, lập nhiều đại công, nhưng cuối cùng cũng phải đón nhận kết cục bi thảm." />
    <meta property="og:site_name" content="BAOMOI.COM" />
    <meta property="article:publisher" content="https://www.facebook.com/Baomoi" />
    <meta property="article:published_time" content="2017-11-29T00:25:00+07:00" />
    <meta property="article:section" content="Điện ảnh - Truyền hình" />
    
			 <meta property="article:tag" content="Đồng Quán"/>
		
			 <meta property="article:tag" content="Sái Kinh"/>
		
			 <meta property="article:tag" content="Tống Huy Tông"/>
		
			 <meta property="article:tag" content="Phương Lạp"/>
		
			 <meta property="article:tag" content="Biện Kinh"/>
		
			 <meta property="article:tag" content="Thi Nại Am"/>
		
			 <meta property="article:tag" content="ứng chiến"/>
		
			 <meta property="article:tag" content="Kinh Quốc"/>
		
			 <meta property="article:tag" content="Thủy hử"/>
		
			 <meta property="article:tag" content="lộng quyền"/>
		
			 <meta property="article:tag" content="Giang Nam"/>
		
			 <meta property="article:tag" content="chuyên quyền"/>
		
			 <meta property="article:tag" content="Đăng Nguyễn"/>
		
			 <meta property="article:tag" content="hạ lệnh"/>
		
			 <meta property="article:tag" content="giao du"/>
		
			 <meta property="article:tag" content="cướp bóc"/>
		
			 <meta property="article:tag" content="Thiểm Tây"/>
		
			 <meta property="article:tag" content="sừng tê giác"/>
		
			 <meta property="article:tag" content="xử tử"/>
		
			 <meta property="article:tag" content="khởi nghĩa"/>
		
			 <meta property="article:tag" content="xâm chiếm"/>
		
    <script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"http://baomoi.com/hoan-quan-dep-trai-thong-linh-quan-doi-noi-tieng-nhat-lich-su-tq/c/24118031.epi"
		  },
		  "headline": "Hoạn quan đẹp trai thống lĩnh quân đội nổi tiếng nhất lịch sử TQ",
		  
		  "image": {
			"@type": "ImageObject",
			"url": "https://baomoi-photo-3-td.zadn.vn/w720x480/17/11/29/105/24118031/4_122281.jpg",
			"width": 720,
			"height": 480
		  },	
		  
		  "datePublished": "2017-11-29T00:25:00+07:00",
		  "dateModified": "2017-11-29T00:37:16+07:00",
		  "author": {
			"@type": "Organization",
			"name": "Dân Việt",
			"url" : "http://danviet.vn"
		  },
		  "publisher": {
			"@type": "Organization",
			"name": "BAOMOI.COM",
			"logo": {
			  "@type": "ImageObject",
			  "url": "//baomoi-static.zadn.vn/web/styles/img/logo.png",
			  "width": 450,
			  "height": 96
			}
		  },
		  "description": "Đồng Quán thời Bắc Tống là một trong số hoạn quan hiếm hoi trở thành tướng lĩnh, lập nhiều đại công, nhưng cuối cùng cũng phải đón nhận kết cục bi thảm."
		}
    </script>

    <script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "BreadcrumbList",
		  "itemListElement": [{
			"@type": "ListItem",
			"position": 1,
			"item": {
			  "@id": "/giai-tri.epi",
			  "name": "Giải trí"
			}
		  }
		  ,{
			"@type": "ListItem",
			"position": 2,
			"item": {
			  "@id": "/dien-anh-truyen-hinh.epi",
			  "name": "Điện ảnh - Truyền hình"
			}
		  }
		  ]
		}
    </script>

    <script type="text/javascript">
        var article_id = 24118031;
        var cate_id = 132;
        var cate_path = "dien-anh-truyen-hinh";
        
    </script>


    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments);
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m);
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-309591-61', 'auto');
        ga('send', 'pageview', { 'page': window.location.pathname + window.location.search + window.location.hash });
    </script>
    <script>
        var _zap = _zap || [];
        _zap.push(["_setAccount", "ZA-43057452940626"]);
        (function (e, t, n, r, a, o, c) {
            e[a + "_q"] = e[a + "_q"] || [], e[a] = e[a] || {};
            var s = ["trackPageview", "trackEvent", "getVisitorID"];
            for (i in s) e[a][s[i]] = function (t) { return function () { e[a + "_q"].push([t, arguments]) } }(s[i]);
            o = t.createElement(n), c = t.getElementsByTagName(n)[0], o.async = 1, o.src = r + "?" + Math.floor((new Date).getTime() / 86400000), c.parentNode.insertBefore(o, c);
        })(window, document, "script", "//stc.za.zaloapp.com/v3/za.js", "ZA");
    </script>
</head>
<body>
    <a id="go-top" href="javascript:;">
        <i class="spr spr--goTop"></i><span>Top</span></a>
    <div class="wrapper detail_page">
        

<div class="header">
    <div class="l-grid">
        <a href="/" class="logo-color"></a>
        <form class="global-search">
            <input type="text" placeholder="Nhập nội dung tìm kiếm">
            <button><i class="spr spr--search"></i></button>
        </form>
        <div class="header__action">
            <a class="login" href="javascript:;" data-animation="none" data-animationspeed="0" data-reveal-id="login-modal">
                <i class="spr spr--login"></i>
                <span>Đăng nhập</span>
            </a>
            <p class="has-logged" style="display: none"></p>
            <a href="javascript:;" data-target-host="//m.baomoi.com" class="mobile"><i class="spr spr--mobile"></i><span>Bản mobile</span></a>
        </div>
    </div>
</div>


<div class="nav-wrap">
    <div class="nav">
        <div class="l-grid">
            <ul>
                <li class="nav__parent has-icon">
                    <a href="/">
                        <i class="spr spr--home"></i>
                    </a>
                </li>
                
                        <li class="nav__parent">
                            <a href="/xa-hoi.epi" data-id="121">Xã hội</a>
                            
                                    <ul class="nav__child">
                                
                                    <li>
                                        <a href="/thoi-su.epi" data-id="144">Thời sự</a>
                                    </li>
                                
                                    <li>
                                        <a href="/giao-thong.epi" data-id="4">Giao thông</a>
                                    </li>
                                
                                    <li>
                                        <a href="/moi-truong-khi-hau.epi" data-id="3">Môi trường - Khí hậu</a>
                                    </li>
                                </ul>
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/the-gioi.epi" data-id="119">Thế giới</a>
                            
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/van-hoa.epi" data-id="54">Văn hóa</a>
                            
                                    <ul class="nav__child">
                                
                                    <li>
                                        <a href="/nghe-thuat.epi" data-id="15">Nghệ thuật</a>
                                    </li>
                                
                                    <li>
                                        <a href="/am-thuc.epi" data-id="84">Ẩm thực</a>
                                    </li>
                                
                                    <li>
                                        <a href="/du-lich.epi" data-id="137">Du lịch</a>
                                    </li>
                                </ul>
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/kinh-te.epi" data-id="45">Kinh tế</a>
                            
                                    <ul class="nav__child">
                                
                                    <li>
                                        <a href="/kinh-doanh.epi" data-id="7">Kinh doanh</a>
                                    </li>
                                
                                    <li>
                                        <a href="/lao-dong-viec-lam.epi" data-id="47">Lao động - Việc làm</a>
                                    </li>
                                
                                    <li>
                                        <a href="/tai-chinh.epi" data-id="126">Tài chính</a>
                                    </li>
                                
                                    <li>
                                        <a href="/chung-khoan.epi" data-id="127">Chứng khoán</a>
                                    </li>
                                </ul>
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/giao-duc.epi" data-id="59">Giáo dục</a>
                            
                                    <ul class="nav__child">
                                
                                    <li>
                                        <a href="/hoc-bong-du-hoc.epi" data-id="107">Học bổng - Du học</a>
                                    </li>
                                
                                    <li>
                                        <a href="/dao-tao-thi-cu.epi" data-id="108">Đào tạo - Thi cử</a>
                                    </li>
                                </ul>
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/the-thao.epi" data-id="55">Thể thao</a>
                            
                                    <ul class="nav__child">
                                
                                    <li>
                                        <a href="/bong-da.epi" data-id="87">Bóng đá</a>
                                    </li>
                                
                                    <li>
                                        <a href="/quan-vot.epi" data-id="88">Quần vợt</a>
                                    </li>
                                </ul>
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/giai-tri.epi" data-id="52">Giải trí</a>
                            
                                    <ul class="nav__child">
                                
                                    <li>
                                        <a href="/am-nhac.epi" data-id="71">Âm nhạc</a>
                                    </li>
                                
                                    <li>
                                        <a href="/thoi-trang.epi" data-id="72">Thời trang</a>
                                    </li>
                                
                                    <li>
                                        <a href="/dien-anh-truyen-hinh.epi" data-id="132">Điện ảnh - Truyền hình</a>
                                    </li>
                                </ul>
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/phap-luat.epi" data-id="58">Pháp luật</a>
                            
                                    <ul class="nav__child">
                                
                                    <li>
                                        <a href="/hinh-su-dan-su.epi" data-id="104">Hình sự - Dân sự</a>
                                    </li>
                                
                                    <li>
                                        <a href="/an-ninh-trat-tu.epi" data-id="141">An ninh - Trật tự</a>
                                    </li>
                                </ul>
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/khoa-hoc-cong-nghe.epi" data-id="53">KH - CN</a>
                            
                                    <ul class="nav__child">
                                
                                    <li>
                                        <a href="/cntt-vien-thong.epi" data-id="76">CNTT - Viễn thông</a>
                                    </li>
                                
                                    <li>
                                        <a href="/khoa-hoc-tu-nhien.epi" data-id="79">Khoa học - Tự nhiên</a>
                                    </li>
                                
                                    <li>
                                        <a href="/thiet-bi-phan-cung.epi" data-id="136">Thiết bị - Phần cứng</a>
                                    </li>
                                </ul>
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/doi-song.epi" data-id="33">Đời sống</a>
                            
                                    <ul class="nav__child">
                                
                                    <li>
                                        <a href="/dinh-duong-lam-dep.epi" data-id="138">Dinh dưỡng - Làm đẹp</a>
                                    </li>
                                
                                    <li>
                                        <a href="/tinh-yeu-hon-nhan.epi" data-id="139">Tình yêu - Hôn nhân</a>
                                    </li>
                                
                                    <li>
                                        <a href="/suc-khoe-y-te.epi" data-id="82">Sức khỏe - Y tế</a>
                                    </li>
                                </ul>
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/xe-co.epi" data-id="145">Xe cộ</a>
                            
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/nha-dat.epi" data-id="147">Nhà đất</a>
                            
                                    <ul class="nav__child">
                                
                                    <li>
                                        <a href="/quan-ly-quy-hoach.epi" data-id="148">Quản lý - Quy hoạch</a>
                                    </li>
                                
                                    <li>
                                        <a href="/khong-gian-kien-truc.epi" data-id="150">Không gian - Kiến trúc</a>
                                    </li>
                                </ul>
                        </li>
                    
                <li class="nav__parent is-last">
                    <a href="javascript:;">
                        <i class="spr spr--search"></i>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div>


        <div class="main-content">
            <div class="fyi fyi--970 fyi__box nocontent robots-nocontent" id="BaoMoi_Top"></div>
            <div class="l-grid">

                
    <div class="l-grid__main">
        

<div class="breadcrumbs">
    
            <a class="cate" href="/giai-tri.epi">Giải trí</a>
        
            <span class="split">/</span>
        
            <a class="cate" href="/dien-anh-truyen-hinh.epi">Điện ảnh - Truyền hình</a>
        
    
        <span class="hot-latest">
        <a href="/tin-nong/dien-anh-truyen-hinh.epi" class="hot">Nóng</a>
        <a href="/tin-moi/dien-anh-truyen-hinh.epi" class="latest">Mới</a>
    </span>
    
</div>
        <div class="article">

            <div class="article__social-v">
                <a rel="nofollow" href="javascript:;" class="zalo-share-button" data-type="zalo" data-href="https://baomoi.com/s/c/24118031.epi?utm_source=desktop&utm_medium=zalo&utm_campaign=share" data-oaid="3128995559321116723" data-layout="icon" data-customize="true">
                    <i class="spr spr--s-circlezalo"></i>
                </a>
                <a rel="nofollow" data-type="facebook" class="popup" data-href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fbaomoi.com%2fs%2fc%2f24118031.epi%3futm_source%3ddesktop%26utm_medium%3dfacebook%26utm_campaign%3dshare" href="javascript:;">
                    <i class="spr spr--s-circlefacebook"></i>
                </a>
                <a href="javascript:;" class="like login-required" data-aid="24118031"><i class="spr spr--s-circlelike"></i></a>
            </div>

            <h1 class="article__header">Hoạn quan đẹp trai thống lĩnh quân đội nổi tiếng nhất lịch sử TQ</h1>
            <div class="article__meta">
                <a class="source" href="/danviet.vn-bao-dan-viet-dan-viet/p/149.epi">
                    <img src="//baomoi-static.zadn.vn/icon_publishers/149.png" width="16" height="16" alt="Dân Việt" />
                    Dân Việt
                </a>
                <time datetime="2017-11-29T00:25:00+07:00" class="time">29/11/2017 00:25 GMT+7</time>
                <a id="main_hlDuplicateCount" rel="nofollow" href="/hoan-quan-dep-trai-thong-linh-quan-doi-noi-tieng-nhat-lich-su-tq/rp/24118031.epi">1 đăng lại</a>
                

                <a href="/hoan-quan-dep-trai-thong-linh-quan-doi-noi-tieng-nhat-lich-su-tq/r/24118031.epi" target="_blank" class="sourceLink" rel="nofollow"><i class="spr spr--sourceLink"></i><span>Gốc</span> </a>
                
            </div>
            <div class="article__sapo">
                Đồng Quán thời Bắc Tống là một trong số hoạn quan hiếm hoi trở thành tướng lĩnh, lập nhiều đại công, nhưng cuối cùng cũng phải đón nhận kết cục bi thảm.
            </div>
            <div class="article__body">
                <p class="body-image"><img src="//baomoi-photo-3-td.zadn.vn/w700_r1m/17/11/29/105/24118031/1_44724.jpg" alt="Hoạn quan đẹp trai thống lĩnh quân đội nổi tiếng nhất lịch sử TQ - Ảnh 1" /></p><p class="body-text">Đồng Quán được coi là hoạn quan mạnh mẽ nhất trong lịch sử Trung Quốc. Ảnh minh họa.</p><p class="body-text">Hoạn quan là những người không thể thiếu trong lịch sử phong kiến Trung Quốc. Họ thường là người thân cận, được hoàng đế tin dùng, nên dễ dẫn đến lộng quyền, nắm đại quyền, thậm chí có thể phế bỏ hoàng đế. Loạt bài này sẽ kể lại chuyện về những hoạn quan khét tiếng nhất trong lịch sử Trung Quốc.</p><p class="body-text">Theo Qulishi, Đồng Quán (1054-1126), tự là Đạo Phu, là hoạn quan phục vụ dưới thời Hoàng đế Tống Huy Tông trong lịch sử phong kiến Trung Quốc.</p><p class="body-text">Đồng Quán nổi bật khác thường với các hoạn quan khác bởi tính cách mạnh mẽ, thể chất tốt và thậm chí còn trở thành tướng quân nhà Bắc Tống, trong sự nghiệp lập nhiều đại công.</p><p class="body-text"><strong>Hoạn quan có dung mạo khác thường</strong></p><p class="body-text">Theo sử sách Trung Quốc thời Bắc Tống (960-1127), Đồng Quán được mô tả là người có tính tình nhu mì, linh hoạt; có vóc dáng cao lớn lực lưỡng và gân cốt rắn chắc, có cả râu, thoạt nhìn không giống với hoạn quan.</p><p class="body-text">Đồng Quán thậm chí còn được xếp vào danh sách người đàn ông có dung mạo đẹp và hấp dẫn khó cưỡng.</p><p class="body-text">Thủy Hử truyện của Thi Nại Am có đoạn miêu tả chân dung Đồng Quán: “Điểm thu hút nhất của hoạn quan Đồng Quán là chiếc cằm chẻ khác người. Gương mặt hơi vuông nhìn rất rắn rỏi, cương nghị, chững chạc, trông rất đàn ông. Mặc dù là hoạn quan nhưng râu vẫn mọc ra từ cằm”.</p><p class="body-text">Cuốn sách lịch sử Trung Quốc khác miêu tả về Đồng Quán: “Không chỉ sở hữu gương mặt điển trai, góc cạnh, Đồng Quán còn có thân hình vạm vỡ của một tài tử giỏi võ nghệ. Gương mặt toát lên sự rắn rỏi nam tính nhưng không bị thô mộc với làn da rám nắng khỏe khoắn”.</p><p class="body-text">Chính vì có dung mạo và khí chất khác thường, nên nhiều người trong cung hoài nghi về thân phận thực sự của Đồng Quán. Có kẻ vì ghen ghét muốn hãm hại nên tìm cách đột nhập để kiểm tra xem Đồng Quán có thực sự là hoạn quan hay không.</p><p class="body-text">Theo sử sách thời Bắc Tống chép lại, Đồng Quán đã được làm lễ tịnh thân như những hoạn quan bình thường khác. Thời điểm tịnh thân khá muộn nên dường như ông vẫn giữ được một số đặc điểm của đàn ông.</p><p class="body-text">Bước chân vào cung làm hoạn quan, Đồng Quán tỏ ra là một người khôn khéo, giao du rộng và biết chiều lòng người khác. Đồng Quán nhanh chóng được tin dùng, đóng vai trò thu thập sách vở cho Hoàng đế Tống Huy Tông.</p><p class="body-text">Nhiều tướng lĩnh trong triều hay biếu xén quà cáp cho Đồng Quán để được hoạn quan này nói tốt với vua. Trong đội ngũ này có một nhân vật tên là Sái Kinh, nhờ được Đồng Quán giúp mà đã lên đến chức Tể tướng.</p><p class="body-image"><img src="//baomoi-photo-3-td.zadn.vn/w700_r1m/17/11/29/105/24118031/2_33516.jpg" alt="Hoạn quan đẹp trai thống lĩnh quân đội nổi tiếng nhất lịch sử TQ - Ảnh 2" /></p><p class="body-text">Hoàng đế Trung Quốc Tống Huy Tông.</p><p class="body-text">Nhờ ân tình này mà trong một lần đem quân đi đánh Tây Hạ, Sái Kinh tiến cử Đồng Quán làm giám quân. Mặc dù có nhiều lời gièm pha vì trong lịch sử Trung Quốc khi đó, chưa từng có một hoạn quan nào được dẫn quân chiến đấu ngoài sa trường, nhưng do Sái Kinh hết lòng khen ngợi nên Hoàng đế Tống Huy Tông đồng ý.</p><p class="body-text">Trong trận chiến này, Đồng Quán đã lập được nhiều chiến công vang dội, giúp đánh dẹp quân Tây Hạ làm loạn ở vùng Thiểm Tây.</p><p class="body-text">Năm 1111, Đồng Quán được thăng làm Kiểm hiệu thái úy. Ông được vua Tống Huy Tông sai đi sứ nước Liêu, bất chấp có người can ngăn rằng sai hoạn quan đi sứ sẽ làm mất thể diện quốc gia.</p><p class="body-text">Khi đi sứ, Đồng Quán đã có công đưa được Mã Thực bị nước Liêu giam giữ về nước. Đồng Quán kể từ đó càng được lòng vua Huy Tông. Đồng Quán không ngừng được thăng chức, trở thành Kinh quốc công, người đứng đầu quân đội nhà Bắc Tống.</p><p class="body-text">Người Trung Quốc khi đó được cho là đã gọi Kinh quốc công Đồng Quán là “tướng bà” để phân biệt với “tướng ông” là Tể tướng Sái Kinh.</p><p class="body-text">Nắm quyền lực trong tay, Đồng Quán bắt đầu tỏ ra cậy thế công thần, làm việc theo ý riêng, không tâu báo với Hoàng đế. Bản thân Tể tướng Sái Kinh cũng bắt đầu tỏ ra bất mãn và ghen tức với ông.</p><p class="body-text"><strong>Chết thảm vì bạo ngược, phớt lờ thời thế</strong></p><p class="body-text">Biết vua Tống Huy Tống ham thích những cây cỏ lạ, đá quý, Đồng Quán sai thủ hạ là Chu Miễn thành lập Ứng phụng cục, chuyên tìm kiếm, cướp bóc những thứ quý lạ trong dân gian như ngà voi, sừng tê, cây cảnh quý, đá quý… Hàng ngàn dân phu phải làm việc ngày đêm, đem sản vật về kinh đô Biện Kinh dâng vua.</p><p class="body-text">Đội quân Chu Miễn đã gây ra nhiều cảnh cướp bóc tàn bạo khiến dân chúng Giang Nam hết sức oán hận. Sự oán thán của dân chúng lên đến đỉnh điểm vào năm 1120, khi Giang Nam nổ ra cuộc khởi nghĩa nông dân mang tên Phương Lạp.</p><p class="body-text">Tống Huy Tông biết tin vội hạ lệnh bãi bỏ việc tìm hoa thạch cương xoa dịu dân chúng. Hoàng đế Bắc Tống cử giao Đồng Quán làm tổng chỉ huy, thống lĩnh cầm 15 vạn cấm quân cùng quân từ các vùng lân cận đi đánh Phương Lạp.</p><p class="body-text">Một năm sau đó, Đồng Quán dẹp hoàn toàn lực lượng nổi dậy Phương Lạp, bình định Giang Nam. Nhờ công lớn này, Đồng Quán được phong làm Thái sư, quyền lực sánh ngang nhiều bậc tôn vương khác trong triều.</p><p class="body-text">Bước ngoặt xảy đến vào năm 1125 khi thế lực nhà Kim ở phía bắc ngày càng trỗi dậy, đe dọa xâm chiếm Bắc Tống. Đồng Quán không hề lường trước chuyện này, còn cử người đi sứ nước Kim. Nhà Kim lấy cớ yêu cầu Đồng Quán phải dâng đất, đồng thời hẹn ngày đem đại quân tràn xuống phía nam.</p><p class="body-text">Dù các tướng dưới quyền hết mực khuyên bảo, Đồng Quán không dám ứng chiến mà quyết định rút về Biện Kinh. Năm 1126, Hoàng đế Tống Huy Tông nhường ngôi cho con trai là Khâm Tông, bản thân Huy Tông trở thành Thái thượng hoàng.</p><p class="body-image"><img src="//baomoi-photo-3-td.zadn.vn/w700_r1m/17/11/29/105/24118031/3_47335.jpg" alt="Hoạn quan đẹp trai thống lĩnh quân đội nổi tiếng nhất lịch sử TQ - Ảnh 3" /></p><p class="body-text">Đồng Quán là hoạn quan hiếm hoi trở thành tướng lĩnh trong lịch sử phong kiến Trung Quốc. Ảnh minh họa.</p><p class="body-text">Quyền lực của Đồng Quán khi đó ngày càng suy giảm. Khi đại quân nhà Kim tấn công đến cửa ngõ biên giới, Tống Khâm Tông đích thân ra trận, sai Đồng Quán ở lại giữ kinh thành.</p><p class="body-text">Đồng quán cậy mình được lòng Thái thượng hoàng, tỏ ý không nghe, muốn thống lĩnh quân hộ tống Huy Tông rút về phía nam.</p><p class="body-text">Khi thượng hoàng Huy Tông qua cầu phao, một số tướng sĩ trèo lên cầu khóc nức nở mong thượng hoàng ở lại ứng chiến. Nhiều dân thường cũng khóc không muốn thượng hoàng đi.</p><p class="body-text">Đồng Quán sợ không đi nhanh được, bèn sai quân cung nỏ bắn vào những người muốn níu kéo Thái thượng hoàng, khiến hàng trăm người chết.</p><p class="body-text">Vụ việc này đã khiến đại thần trong triều bất bình, cùng nhau tấu lên Hoàng đế. Tống Khâm Tông tức giận, giáng chức Đồng Quán.</p><p class="body-text">Không lâu sau Đồng Quán bị Khâm Tông bắt đi lưu đày, sung vào quân đội ở Cát Dương. Khi ông chưa tới nơi, Khâm Tông lại sai Giám sát ngự sử Thượng Huy mang chiếu thư đuổi theo, kể 10 tội trạng rồi xử tử ngay trên đường. Đồng Quán qua đời năm 73 tuổi.</p><p class="body-text">Theo các học giả Trung Quốc hiện đại, Đồng Quán được đánh giá là người tính tình rộng rãi, độ lượng. Ông cầm quân 20 năm, lập nhiều chiến công và thường tỏ ra nghiêm khắc, khiến quân sĩ sợ hãi. Do chuyên quyền cậy công, làm nhiều điều bạo ngược cùng sự trỗi dậy của nhà Kim, Đồng Quán nhận lấy kết cục bi thảm.</p><p class="body-text">__________________</p><p class="body-text">Hoạn quan Trung Quốc thời phong kiến nổi tiếng chuyên quyền, ham mê tiền bạc, giết hại người vô tội, thậm chí có người dám giết hai hoàng đế trong cùng một triều đại. Bài viết tiếp theo sẽ tập trung khai thác nhân vật này.</p><p class="body-text"><strong>Đăng Nguyễn - Tổng hợp </strong></p>
            </div>

            
                    <div class="article__tag">
                        <i class="spr spr--key"></i>
                        <p>
                
                    <a href='/tag/đồng-quán.epi'>
                        Đồng Quán</a>
                <span class="split">/</span>
                    <a href='/tag/sái-kinh.epi'>
                        Sái Kinh</a>
                <span class="split">/</span>
                    <a href='/tag/tống-huy-tông.epi'>
                        Tống Huy Tông</a>
                <span class="split">/</span>
                    <a href='/tag/phương-lạp.epi'>
                        Phương Lạp</a>
                <span class="split">/</span>
                    <a href='/tag/biện-kinh.epi'>
                        Biện Kinh</a>
                <span class="split">/</span>
                    <a href='/tag/thi-nại-am.epi'>
                        Thi Nại Am</a>
                <span class="split">/</span>
                    <a href='/tag/ứng-chiến.epi'>
                        Ứng Chiến</a>
                <span class="split">/</span>
                    <a href='/tag/kinh-quốc.epi'>
                        Kinh Quốc</a>
                <span class="split">/</span>
                    <a href='/tag/thủy-hử.epi'>
                        Thủy Hử</a>
                <span class="split">/</span>
                    <a href='/tag/lộng-quyền.epi'>
                        Lộng Quyền</a>
                <span class="split">/</span>
                    <a href='/tag/giang-nam.epi'>
                        Giang Nam</a>
                <span class="split">/</span>
                    <a href='/tag/chuyên-quyền.epi'>
                        Chuyên Quyền</a>
                <span class="split">/</span>
                    <a href='/tag/đăng-nguyễn.epi'>
                        Đăng Nguyễn</a>
                <span class="split">/</span>
                    <a href='/tag/hạ-lệnh.epi'>
                        Hạ Lệnh</a>
                <span class="split">/</span>
                    <a href='/tag/giao-du.epi'>
                        Giao Du</a>
                <span class="split">/</span>
                    <a href='/tag/cướp-bóc.epi'>
                        Cướp Bóc</a>
                <span class="split">/</span>
                    <a href='/tag/thiểm-tây.epi'>
                        Thiểm Tây</a>
                <span class="split">/</span>
                    <a href='/tag/sừng-tê-giác.epi'>
                        Sừng Tê Giác</a>
                <span class="split">/</span>
                    <a href='/tag/xử-tử.epi'>
                        Xử Tử</a>
                <span class="split">/</span>
                    <a href='/tag/khởi-nghĩa.epi'>
                        Khởi Nghĩa</a>
                <span class="split">/</span>
                    <a href='/tag/xâm-chiếm.epi'>
                        Xâm Chiếm</a>
                </p> </div>
            <div class=" nocontent robots-nocontent" style="width:450px;overflow:hidden;" id="BaoMoi_ArticleBottomTVC"></div>
        </div>
        <div class="timeline">
            
<div class="main-filter">
    <a href="/" class="popular">
        <i class="spr spr--pin-hot"></i>
        <span>Nóng</span>
    </a>
    <a href="/tin-moi.epi" class="mostrecent">
        <i class="spr spr--pin-latest"></i>
        <span>Mới</span>
    </a>
    <a href="/tin-video.epi" class="video">
        <i class="spr spr--pin-video"></i>
        <span>Video</span>
    </a>
    <a href="/su-kien.epi" class="topiclist">
        <i class="spr spr--pin-event"></i>
        <span>Sự kiện</span>
    </a>
    <a href="/de-xuat.epi" class="is-last recommend login-required">
        <i class="spr spr--pin-recommend"></i>
        <span>Đề xuất</span>
    </a>
</div>


            
            
                    <div data-track="|video">
                        <h2 class="block__header">
                            <span>Tin nóng</span>
                        </h2>
                
                    
<div class="story story--photo" data-aid="24118004" data-track="|index0">
    <div class="story__thumb">
        <a href="/nhung-sao-nam-quyen-ru-nhat-hanh-tinh-trong-2-thap-ky/r/24118004.epi" target="_blank">
            <img src="https://baomoi-photo-3-td.zadn.vn/w200_r3x2/17/11/29/105/24118004/16_459479.jpg" alt="Những sao nam quyến rũ nhất hành tinh trong 2 thập kỷ" />
        </a>
    </div>
    <h4 class="story__heading"><a href="/nhung-sao-nam-quyen-ru-nhat-hanh-tinh-trong-2-thap-ky/r/24118004.epi" title="Những sao nam quyến rũ nhất hành tinh trong 2 thập kỷ" target="_blank">Những sao nam quyến rũ nhất hành tinh trong 2 thập kỷ</a></h4>
    <div class="story__meta">

        <a class="source" href="/danviet.vn-bao-dan-viet-dan-viet/p/149.epi">
            Dân Việt
        </a>

        <time class="time friendly" datetime="2017-11-29T00:19:00+07:00"></time>

        
        <a href="/nhung-sao-nam-quyen-ru-nhat-hanh-tinh-trong-2-thap-ky/c/24118004.epi" title="Những sao nam quyến rũ nhất hành tinh trong 2 thập kỷ" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

                
                    
<div class="story story--photo" data-aid="24118121" data-track="|index1">
    <div class="story__thumb">
        <a href="/giao-uoc-chet-nhat-mau-so/r/24118121.epi" target="_blank">
            <img src="https://baomoi-photo-3-td.zadn.vn/w200_r3x2/17/11/29/244/24118121/12_100660.jpg" alt="&#39;Giao ước chết&#39;: Nhạt màu sợ" />
        </a>
    </div>
    <h4 class="story__heading"><a href="/giao-uoc-chet-nhat-mau-so/r/24118121.epi" title="&#39;Giao ước chết&#39;: Nhạt màu sợ" target="_blank">'Giao ước chết': Nhạt màu sợ</a></h4>
    <div class="story__meta">

        <a class="source" href="/songmoi.vn-bao-song-moi-song-moi/p/262.epi">
            Sống Mới
        </a>

        <time class="time friendly" datetime="2017-11-29T01:30:00+07:00"></time>

        
        <a class="relate" href="/tin-lien-quan/t/4186268.epi">10 liên quan</a>
        
        <a href="/giao-uoc-chet-nhat-mau-so/c/24118121.epi" title="&#39;Giao ước chết&#39;: Nhạt màu sợ" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

                
                    
<div class="story story--photo" data-aid="24116602" data-track="|index2">
    <div class="story__thumb">
        <a href="/bom-tan-170-ty-em-chua-18-gianh-giai-bong-sen-vang-va-nu-chinh-xuat-sac-nhat/r/24116602.epi" target="_blank">
            <img src="https://baomoi-photo-2-td.zadn.vn/w200_r3x2/17/11/28/293/24116602/44_84465.jpg" alt="Bom tấn 170 tỷ &#39;Em chưa 18&#39; giành giải Bông sen vàng và Nữ chính xuất sắc nhất" />
        </a>
    </div>
    <h4 class="story__heading"><a href="/bom-tan-170-ty-em-chua-18-gianh-giai-bong-sen-vang-va-nu-chinh-xuat-sac-nhat/r/24116602.epi" title="Bom tấn 170 tỷ &#39;Em chưa 18&#39; giành giải Bông sen vàng và Nữ chính xuất sắc nhất" target="_blank">Bom tấn 170 tỷ 'Em chưa 18' giành giải Bông sen vàng và Nữ chính xuất sắc nhất</a></h4>
    <div class="story__meta">

        <a class="source" href="/saostar.vn-saostar/p/329.epi">
            SaoStar
        </a>

        <time class="time friendly" datetime="2017-11-28T20:30:00+07:00"></time>

        
        <a class="relate" href="/tin-lien-quan/t/4430521.epi">13 liên quan</a>
        
        <a href="/bom-tan-170-ty-em-chua-18-gianh-giai-bong-sen-vang-va-nu-chinh-xuat-sac-nhat/c/24116602.epi" title="Bom tấn 170 tỷ &#39;Em chưa 18&#39; giành giải Bông sen vàng và Nữ chính xuất sắc nhất" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

                
                    
<div class="story story--photo" data-aid="24117116" data-track="|index3">
    <div class="story__thumb">
        <a href="/ngo-thanh-van-minh-tu-vo-hoang-yen-cung-dan-sao-viet-toa-sang-tai-star-wars-party/r/24117116.epi" target="_blank">
            <img src="https://baomoi-photo-3-td.zadn.vn/w200_r3x2/17/11/28/293/24117116/23_152628.jpg" alt="Ngô Thanh Vân, Minh Tú, Võ Hoàng Yến cùng dàn sao Việt tỏa sáng tại Star Wars Party" />
        </a>
    </div>
    <h4 class="story__heading"><a href="/ngo-thanh-van-minh-tu-vo-hoang-yen-cung-dan-sao-viet-toa-sang-tai-star-wars-party/r/24117116.epi" title="Ngô Thanh Vân, Minh Tú, Võ Hoàng Yến cùng dàn sao Việt tỏa sáng tại Star Wars Party" target="_blank">Ngô Thanh Vân, Minh Tú, Võ Hoàng Yến cùng dàn sao Việt tỏa sáng tại Star Wars Party</a></h4>
    <div class="story__meta">

        <a class="source" href="/saostar.vn-saostar/p/329.epi">
            SaoStar
        </a>

        <time class="time friendly" datetime="2017-11-28T21:36:00+07:00"></time>

        
        <a href="/ngo-thanh-van-minh-tu-vo-hoang-yen-cung-dan-sao-viet-toa-sang-tai-star-wars-party/c/24117116.epi" title="Ngô Thanh Vân, Minh Tú, Võ Hoàng Yến cùng dàn sao Việt tỏa sáng tại Star Wars Party" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

                
                    
<div class="story story--video" data-aid="24116587" data-track="|index4">
    <div class="story__thumb">
        <a href="/kaity-nguyen-va-em-chua-18-doat-bong-sen-vang/r/24116587.epi" target="_blank">
            <img src="https://baomoi-photo-2-td.zadn.vn/w200_r3x2/17/11/28/61/24116587/7_35740.jpg" alt="Kaity Nguyễn và &#39;Em chưa 18&#39; đoạt Bông sen vàng" />
        </a>
    </div>
    <h4 class="story__heading"><a href="/kaity-nguyen-va-em-chua-18-doat-bong-sen-vang/r/24116587.epi" title="Kaity Nguyễn và &#39;Em chưa 18&#39; đoạt Bông sen vàng" target="_blank">Kaity Nguyễn và 'Em chưa 18' đoạt Bông sen vàng</a></h4>
    <div class="story__meta">

        <a class="source" href="/news.zing.vn-bao-tri-thuc-truc-tuyen-zing/p/119.epi">
            Zing
        </a>

        <time class="time friendly" datetime="2017-11-28T20:26:00+07:00"></time>

        
        <a class="relate" href="/tin-lien-quan/t/4418730.epi">2 liên quan</a>
        
        <a href="/kaity-nguyen-va-em-chua-18-doat-bong-sen-vang/c/24116587.epi" title="Kaity Nguyễn và &#39;Em chưa 18&#39; đoạt Bông sen vàng" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

                
                    
<div class="story story--video" data-aid="24117691" data-track="|index5">
    <div class="story__thumb">
        <a href="/tap-6-lat-mat-showbiz-mau-thuan-cua-cat-phuong-ai-phuong-dua-tren-chuyen-ha-ho-minh-hang/r/24117691.epi" target="_blank">
            <img src="https://baomoi-photo-2-td.zadn.vn/w200_r3x2/17/11/28/293/24117691/20_115968.jpg" alt="Tập 6 &#39;Lật mặt showbiz&#39;: Mâu thuẫn của Cát Phượng - Ái Phương dựa trên chuyện Hà Hồ - Minh Hằng?" />
        </a>
    </div>
    <h4 class="story__heading"><a href="/tap-6-lat-mat-showbiz-mau-thuan-cua-cat-phuong-ai-phuong-dua-tren-chuyen-ha-ho-minh-hang/r/24117691.epi" title="Tập 6 &#39;Lật mặt showbiz&#39;: Mâu thuẫn của Cát Phượng - Ái Phương dựa trên chuyện Hà Hồ - Minh Hằng?" target="_blank">Tập 6 'Lật mặt showbiz': Mâu thuẫn của Cát Phượng - Ái Phương dựa trên chuyện Hà Hồ - Minh Hằng?</a></h4>
    <div class="story__meta">

        <a class="source" href="/saostar.vn-saostar/p/329.epi">
            SaoStar
        </a>

        <time class="time friendly" datetime="2017-11-28T23:53:00+07:00"></time>

        
        <a href="/tap-6-lat-mat-showbiz-mau-thuan-cua-cat-phuong-ai-phuong-dua-tren-chuyen-ha-ho-minh-hang/c/24117691.epi" title="Tập 6 &#39;Lật mặt showbiz&#39;: Mâu thuẫn của Cát Phượng - Ái Phương dựa trên chuyện Hà Hồ - Minh Hằng?" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

                </div>
            
                    <div data-track="|video">
                        <h2 class="block__header">
                            <span>Tin mới</span>
                        </h2>
                
                    
<div class="story no-fig" data-aid="24118169" data-track="|index0">
    <div class="story__thumb">
        <a href="/be-mac-lien-hoan-phim-viet-nam-lan-thu-20/r/24118169.epi" target="_blank">
            <img src="" alt="Bế mạc Liên hoan phim Việt Nam lần thứ 20" />
        </a>
    </div>
    <h4 class="story__heading"><a href="/be-mac-lien-hoan-phim-viet-nam-lan-thu-20/r/24118169.epi" title="Bế mạc Liên hoan phim Việt Nam lần thứ 20" target="_blank">Bế mạc Liên hoan phim Việt Nam lần thứ 20</a></h4>
    <div class="story__meta">

        <a class="source" href="/nhandan.com.vn-bao-nhan-dan-nhan-dan/p/14.epi">
            Nhân Dân
        </a>

        <time class="time friendly" datetime="2017-11-29T03:04:29+07:00"></time>

        
        <a class="relate" href="/tin-lien-quan/t/4431753.epi">3 liên quan</a>
        
        <a href="/be-mac-lien-hoan-phim-viet-nam-lan-thu-20/c/24118169.epi" title="Bế mạc Liên hoan phim Việt Nam lần thứ 20" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

                
                    
<div class="story story--photo" data-aid="24118121" data-track="|index1">
    <div class="story__thumb">
        <a href="/giao-uoc-chet-nhat-mau-so/r/24118121.epi" target="_blank">
            <img src="https://baomoi-photo-3-td.zadn.vn/w200_r3x2/17/11/29/244/24118121/12_100660.jpg" alt="&#39;Giao ước chết&#39;: Nhạt màu sợ" />
        </a>
    </div>
    <h4 class="story__heading"><a href="/giao-uoc-chet-nhat-mau-so/r/24118121.epi" title="&#39;Giao ước chết&#39;: Nhạt màu sợ" target="_blank">'Giao ước chết': Nhạt màu sợ</a></h4>
    <div class="story__meta">

        <a class="source" href="/songmoi.vn-bao-song-moi-song-moi/p/262.epi">
            Sống Mới
        </a>

        <time class="time friendly" datetime="2017-11-29T01:30:00+07:00"></time>

        
        <a class="relate" href="/tin-lien-quan/t/4186268.epi">10 liên quan</a>
        
        <a href="/giao-uoc-chet-nhat-mau-so/c/24118121.epi" title="&#39;Giao ước chết&#39;: Nhạt màu sợ" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

                
                    
<div class="story story--photo" data-aid="24118004" data-track="|index2">
    <div class="story__thumb">
        <a href="/nhung-sao-nam-quyen-ru-nhat-hanh-tinh-trong-2-thap-ky/r/24118004.epi" target="_blank">
            <img src="https://baomoi-photo-3-td.zadn.vn/w200_r3x2/17/11/29/105/24118004/16_459479.jpg" alt="Những sao nam quyến rũ nhất hành tinh trong 2 thập kỷ" />
        </a>
    </div>
    <h4 class="story__heading"><a href="/nhung-sao-nam-quyen-ru-nhat-hanh-tinh-trong-2-thap-ky/r/24118004.epi" title="Những sao nam quyến rũ nhất hành tinh trong 2 thập kỷ" target="_blank">Những sao nam quyến rũ nhất hành tinh trong 2 thập kỷ</a></h4>
    <div class="story__meta">

        <a class="source" href="/danviet.vn-bao-dan-viet-dan-viet/p/149.epi">
            Dân Việt
        </a>

        <time class="time friendly" datetime="2017-11-29T00:19:00+07:00"></time>

        
        <a href="/nhung-sao-nam-quyen-ru-nhat-hanh-tinh-trong-2-thap-ky/c/24118004.epi" title="Những sao nam quyến rũ nhất hành tinh trong 2 thập kỷ" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

                
                    
<div class="story story--photo" data-aid="24117824" data-track="|index3">
    <div class="story__thumb">
        <a href="/10-trieu-phu-nhi-giau-co-tieng-tam-the-gioi/r/24117824.epi" target="_blank">
            <img src="https://baomoi-photo-3-td.zadn.vn/w200_r3x2/17/11/29/200/24117824/11_70592.jpg" alt="10 triệu phú nhí giàu có, tiếng tăm thế giới" />
        </a>
    </div>
    <h4 class="story__heading"><a href="/10-trieu-phu-nhi-giau-co-tieng-tam-the-gioi/r/24117824.epi" title="10 triệu phú nhí giàu có, tiếng tăm thế giới" target="_blank">10 triệu phú nhí giàu có, tiếng tăm thế giới</a></h4>
    <div class="story__meta">

        <a class="source" href="/ione.vnexpress.net-ione/p/316.epi">
            iOne
        </a>

        <time class="time friendly" datetime="2017-11-29T00:05:00+07:00"></time>

        
        <a class="relate" href="/tin-lien-quan/t/4384902.epi">1 liên quan</a>
        
        <a href="/10-trieu-phu-nhi-giau-co-tieng-tam-the-gioi/c/24117824.epi" title="10 triệu phú nhí giàu có, tiếng tăm thế giới" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

                
                    
<div class="story story--video" data-aid="24117691" data-track="|index4">
    <div class="story__thumb">
        <a href="/tap-6-lat-mat-showbiz-mau-thuan-cua-cat-phuong-ai-phuong-dua-tren-chuyen-ha-ho-minh-hang/r/24117691.epi" target="_blank">
            <img src="https://baomoi-photo-2-td.zadn.vn/w200_r3x2/17/11/28/293/24117691/20_115968.jpg" alt="Tập 6 &#39;Lật mặt showbiz&#39;: Mâu thuẫn của Cát Phượng - Ái Phương dựa trên chuyện Hà Hồ - Minh Hằng?" />
        </a>
    </div>
    <h4 class="story__heading"><a href="/tap-6-lat-mat-showbiz-mau-thuan-cua-cat-phuong-ai-phuong-dua-tren-chuyen-ha-ho-minh-hang/r/24117691.epi" title="Tập 6 &#39;Lật mặt showbiz&#39;: Mâu thuẫn của Cát Phượng - Ái Phương dựa trên chuyện Hà Hồ - Minh Hằng?" target="_blank">Tập 6 'Lật mặt showbiz': Mâu thuẫn của Cát Phượng - Ái Phương dựa trên chuyện Hà Hồ - Minh Hằng?</a></h4>
    <div class="story__meta">

        <a class="source" href="/saostar.vn-saostar/p/329.epi">
            SaoStar
        </a>

        <time class="time friendly" datetime="2017-11-28T23:53:00+07:00"></time>

        
        <a href="/tap-6-lat-mat-showbiz-mau-thuan-cua-cat-phuong-ai-phuong-dua-tren-chuyen-ha-ho-minh-hang/c/24117691.epi" title="Tập 6 &#39;Lật mặt showbiz&#39;: Mâu thuẫn của Cát Phượng - Ái Phương dựa trên chuyện Hà Hồ - Minh Hằng?" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

                
                    
<div class="story" data-aid="24117506" data-track="|index5">
    <div class="story__thumb">
        <a href="/be-mac-lien-hoan-phim-viet-nam-2017-em-chua-18-thang-lon/r/24117506.epi" target="_blank">
            <img src="https://baomoi-photo-3-td.zadn.vn/w200_r3x2/17/11/28/70/24117506/2_83435.jpg" alt="Bế mạc Liên hoan phim Việt Nam 2017: Em chưa 18 thắng lớn" />
        </a>
    </div>
    <h4 class="story__heading"><a href="/be-mac-lien-hoan-phim-viet-nam-2017-em-chua-18-thang-lon/r/24117506.epi" title="Bế mạc Liên hoan phim Việt Nam 2017: Em chưa 18 thắng lớn" target="_blank">Bế mạc Liên hoan phim Việt Nam 2017: Em chưa 18 thắng lớn</a></h4>
    <div class="story__meta">

        <a class="source" href="/www.baogiaothong.vn-bao-giao-thong-giao-thong/p/30.epi">
            Giao Thông
        </a>

        <time class="time friendly" datetime="2017-11-28T22:51:00+07:00"></time>

        
        <a class="relate" href="/tin-lien-quan/t/4430521.epi">13 liên quan</a>
        
        <a href="/be-mac-lien-hoan-phim-viet-nam-2017-em-chua-18-thang-lon/c/24117506.epi" title="Bế mạc Liên hoan phim Việt Nam 2017: Em chưa 18 thắng lớn" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

                </div>
        </div>
    </div>

    <div class="l-grid__sub">
        <div class="sidebar">
            <div class="fyi--group">
                <div class="fyi--300 nocontent robots-nocontent" style="display:none;" id="BaoMoi_HalfPage"></div>
                <div class="fyi--300 nocontent robots-nocontent" id="BaoMoi_R1"></div>
                <div class="fyi--300 nocontent robots-nocontent" id="BaoMoi_R2"></div>
            </div>
            

<div class="rightBox-1" data-track="|video_box">
    <h2 class="block__header"><a href="/tin-video.epi"><span>Video</span></a></h2>
    <div class="rightBox-1__content">
        <div class="wrap">
            
                    
<div class="story story--video" data-aid="24118206" >
    <div class="story__thumb">
        <a href="/dieu-it-biet-ve-thieu-gia-sai-gon-gay-bao-thuong-vu-bac-ty/r/24118206.epi" target="_blank">
            <img src="https://baomoi-photo-1-td.zadn.vn/w400_r16x9/17/11/29/7/24118206/8_230528.jpg" alt="Điều ít biết về thiếu gia Sài Gòn gây bão &#39;Thương vụ bạc tỷ&#39;" />
        </a>
    </div>
    <h4 class="story__heading"><a href="/dieu-it-biet-ve-thieu-gia-sai-gon-gay-bao-thuong-vu-bac-ty/r/24118206.epi" title="Điều ít biết về thiếu gia Sài Gòn gây bão &#39;Thương vụ bạc tỷ&#39;" target="_blank">Điều ít biết về thiếu gia Sài Gòn gây bão 'Thương vụ bạc tỷ'</a></h4>
    <div class="story__meta">

        <a class="source" href="/vietnamnet.vn-bao-vietnamnet-vietnamnet/p/23.epi">
            VietnamNet
        </a>

        <time class="time friendly" datetime="2017-11-29T04:00:00+07:00"></time>

        
        <a href="/dieu-it-biet-ve-thieu-gia-sai-gon-gay-bao-thuong-vu-bac-ty/c/24118206.epi" title="Điều ít biết về thiếu gia Sài Gòn gây bão &#39;Thương vụ bạc tỷ&#39;" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

                
                    
<div class="story story--video" data-aid="24118205" >
    <div class="story__thumb">
        <a href="/tu-choi-nguoi-dan-ong-42-tuoi-co-nang-bi-chi-trich-qua-ken-chon/r/24118205.epi" target="_blank">
            <img src="https://baomoi-photo-3-td.zadn.vn/w400_r16x9/17/11/29/7/24118205/1_125038.jpg" alt="Từ chối người đàn ông 42 tuổi, cô nàng bị chỉ trích quá kén chọn" />
        </a>
    </div>
    <h4 class="story__heading"><a href="/tu-choi-nguoi-dan-ong-42-tuoi-co-nang-bi-chi-trich-qua-ken-chon/r/24118205.epi" title="Từ chối người đàn ông 42 tuổi, cô nàng bị chỉ trích quá kén chọn" target="_blank">Từ chối người đàn ông 42 tuổi, cô nàng bị chỉ trích quá kén chọn</a></h4>
    <div class="story__meta">

        <a class="source" href="/vietnamnet.vn-bao-vietnamnet-vietnamnet/p/23.epi">
            VietnamNet
        </a>

        <time class="time friendly" datetime="2017-11-29T04:00:00+07:00"></time>

        
        <a href="/tu-choi-nguoi-dan-ong-42-tuoi-co-nang-bi-chi-trich-qua-ken-chon/c/24118205.epi" title="Từ chối người đàn ông 42 tuổi, cô nàng bị chỉ trích quá kén chọn" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

                
                    
<div class="story story--video" data-aid="24118154" >
    <div class="story__thumb">
        <a href="/minh-tiep-bi-che-la-mc-tham-hoa-tren-tham-do-lhp-viet-nam/r/24118154.epi" target="_blank">
            <img src="https://baomoi-photo-3-td.zadn.vn/w400_r16x9/17/11/29/61/24118154/5_135141.jpg" alt="Minh Tiệp bị chê là &#39;MC thảm họa&#39; trên thảm đỏ LHP Việt Nam" />
        </a>
    </div>
    <h4 class="story__heading"><a href="/minh-tiep-bi-che-la-mc-tham-hoa-tren-tham-do-lhp-viet-nam/r/24118154.epi" title="Minh Tiệp bị chê là &#39;MC thảm họa&#39; trên thảm đỏ LHP Việt Nam" target="_blank">Minh Tiệp bị chê là 'MC thảm họa' trên thảm đỏ LHP Việt Nam</a></h4>
    <div class="story__meta">

        <a class="source" href="/news.zing.vn-bao-tri-thuc-truc-tuyen-zing/p/119.epi">
            Zing
        </a>

        <time class="time friendly" datetime="2017-11-29T03:18:00+07:00"></time>

        
        <a href="/minh-tiep-bi-che-la-mc-tham-hoa-tren-tham-do-lhp-viet-nam/c/24118154.epi" title="Minh Tiệp bị chê là &#39;MC thảm họa&#39; trên thảm đỏ LHP Việt Nam" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

                
        </div>
    </div>
</div>
<style>
    .media-box .story__thumb img {
        width: 330px;
        height: 205px;
    }
</style>

            
<div class="rightBox-3" data-track="|mostread_box">
    <h2 class="block__header">
        <span>Nóng 24h</span>
    </h2>
    <div class="small-list">
        
                
<div class="story" data-aid="24115440" >
    <div class="story__thumb">
        <a href="/quang-teo-lot-ao-phi-huyen-trang-trong-hai-tet-gay-phan-cam/r/24115440.epi" target="_blank">
            <img src="https://baomoi-photo-1-td.zadn.vn/w100_r1x1/17/11/28/105/24115440/3_143971.jpg" alt="Quang Tèo lột áo Phi Huyền Trang trong hài tết gây phản cảm" />
        </a>
    </div>
    <h4 class="story__heading"><a href="/quang-teo-lot-ao-phi-huyen-trang-trong-hai-tet-gay-phan-cam/r/24115440.epi" title="Quang Tèo lột áo Phi Huyền Trang trong hài tết gây phản cảm" target="_blank">Quang Tèo lột áo Phi Huyền Trang trong hài tết gây phản cảm</a></h4>
    <div class="story__meta">

        <a class="source" href="/danviet.vn-bao-dan-viet-dan-viet/p/149.epi">
            Dân Việt
        </a>

        <time class="time friendly" datetime="2017-11-28T18:17:00+07:00"></time>

        
        <a href="/quang-teo-lot-ao-phi-huyen-trang-trong-hai-tet-gay-phan-cam/c/24115440.epi" title="Quang Tèo lột áo Phi Huyền Trang trong hài tết gây phản cảm" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

            
                
<div class="story story--photo" data-aid="24116602" >
    <div class="story__thumb">
        <a href="/bom-tan-170-ty-em-chua-18-gianh-giai-bong-sen-vang-va-nu-chinh-xuat-sac-nhat/r/24116602.epi" target="_blank">
            <img src="https://baomoi-photo-2-td.zadn.vn/w100_r1x1/17/11/28/293/24116602/44_84465.jpg" alt="Bom tấn 170 tỷ &#39;Em chưa 18&#39; giành giải Bông sen vàng và Nữ chính xuất sắc nhất" />
        </a>
    </div>
    <h4 class="story__heading"><a href="/bom-tan-170-ty-em-chua-18-gianh-giai-bong-sen-vang-va-nu-chinh-xuat-sac-nhat/r/24116602.epi" title="Bom tấn 170 tỷ &#39;Em chưa 18&#39; giành giải Bông sen vàng và Nữ chính xuất sắc nhất" target="_blank">Bom tấn 170 tỷ 'Em chưa 18' giành giải Bông sen vàng và Nữ chính xuất sắc nhất</a></h4>
    <div class="story__meta">

        <a class="source" href="/saostar.vn-saostar/p/329.epi">
            SaoStar
        </a>

        <time class="time friendly" datetime="2017-11-28T20:30:00+07:00"></time>

        
        <a href="/bom-tan-170-ty-em-chua-18-gianh-giai-bong-sen-vang-va-nu-chinh-xuat-sac-nhat/c/24116602.epi" title="Bom tấn 170 tỷ &#39;Em chưa 18&#39; giành giải Bông sen vàng và Nữ chính xuất sắc nhất" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

            
                
<div class="story story--video" data-aid="24113348" >
    <div class="story__thumb">
        <a href="/nhat-kim-anh-bi-bat-coc-tra-tan-da-man-trong-phim-18/r/24113348.epi" target="_blank">
            <img src="https://baomoi-photo-3-td.zadn.vn/w100_r1x1/17/11/28/105/24113348/3_92233.gif" alt="Nhật Kim Anh bị bắt cóc, tra tấn dã man trong phim 18+" />
        </a>
    </div>
    <h4 class="story__heading"><a href="/nhat-kim-anh-bi-bat-coc-tra-tan-da-man-trong-phim-18/r/24113348.epi" title="Nhật Kim Anh bị bắt cóc, tra tấn dã man trong phim 18+" target="_blank">Nhật Kim Anh bị bắt cóc, tra tấn dã man trong phim 18+</a></h4>
    <div class="story__meta">

        <a class="source" href="/danviet.vn-bao-dan-viet-dan-viet/p/149.epi">
            Dân Việt
        </a>

        <time class="time friendly" datetime="2017-11-28T15:41:00+07:00"></time>

        
        <a href="/nhat-kim-anh-bi-bat-coc-tra-tan-da-man-trong-phim-18/c/24113348.epi" title="Nhật Kim Anh bị bắt cóc, tra tấn dã man trong phim 18+" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

            
                
<div class="story story--photo" data-aid="24106700" >
    <div class="story__thumb">
        <a href="/50-nam-cua-tvb-va-nhung-bo-phim-dang-nho-giai-doan-truoc-nam-2000/r/24106700.epi" target="_blank">
            <img src="https://baomoi-photo-3-td.zadn.vn/w100_r1x1/17/11/28/293/24106700/14_171056.jpg" alt="50 năm của TVB và những bộ phim đáng nhớ: Giai đoạn trước năm 2000" />
        </a>
    </div>
    <h4 class="story__heading"><a href="/50-nam-cua-tvb-va-nhung-bo-phim-dang-nho-giai-doan-truoc-nam-2000/r/24106700.epi" title="50 năm của TVB và những bộ phim đáng nhớ: Giai đoạn trước năm 2000" target="_blank">50 năm của TVB và những bộ phim đáng nhớ: Giai đoạn trước năm 2000</a></h4>
    <div class="story__meta">

        <a class="source" href="/saostar.vn-saostar/p/329.epi">
            SaoStar
        </a>

        <time class="time friendly" datetime="2017-11-28T14:00:00+07:00"></time>

        
        <a href="/50-nam-cua-tvb-va-nhung-bo-phim-dang-nho-giai-doan-truoc-nam-2000/c/24106700.epi" title="50 năm của TVB và những bộ phim đáng nhớ: Giai đoạn trước năm 2000" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

            
                
<div class="story" data-aid="24118031" >
    <div class="story__thumb">
        <a href="/hoan-quan-dep-trai-thong-linh-quan-doi-noi-tieng-nhat-lich-su-tq/r/24118031.epi" target="_blank">
            <img src="https://baomoi-photo-3-td.zadn.vn/w100_r1x1/17/11/29/105/24118031/4_122281.jpg" alt="Hoạn quan đẹp trai thống lĩnh quân đội nổi tiếng nhất lịch sử TQ" />
        </a>
    </div>
    <h4 class="story__heading"><a href="/hoan-quan-dep-trai-thong-linh-quan-doi-noi-tieng-nhat-lich-su-tq/r/24118031.epi" title="Hoạn quan đẹp trai thống lĩnh quân đội nổi tiếng nhất lịch sử TQ" target="_blank">Hoạn quan đẹp trai thống lĩnh quân đội nổi tiếng nhất lịch sử TQ</a></h4>
    <div class="story__meta">

        <a class="source" href="/danviet.vn-bao-dan-viet-dan-viet/p/149.epi">
            Dân Việt
        </a>

        <time class="time friendly" datetime="2017-11-29T00:25:00+07:00"></time>

        
        <a href="/hoan-quan-dep-trai-thong-linh-quan-doi-noi-tieng-nhat-lich-su-tq/c/24118031.epi" title="Hoạn quan đẹp trai thống lĩnh quân đội nổi tiếng nhất lịch sử TQ" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

            
                
<div class="story story--video" data-aid="24116587" >
    <div class="story__thumb">
        <a href="/kaity-nguyen-va-em-chua-18-doat-bong-sen-vang/r/24116587.epi" target="_blank">
            <img src="https://baomoi-photo-2-td.zadn.vn/w100_r1x1/17/11/28/61/24116587/7_35740.jpg" alt="Kaity Nguyễn và &#39;Em chưa 18&#39; đoạt Bông sen vàng" />
        </a>
    </div>
    <h4 class="story__heading"><a href="/kaity-nguyen-va-em-chua-18-doat-bong-sen-vang/r/24116587.epi" title="Kaity Nguyễn và &#39;Em chưa 18&#39; đoạt Bông sen vàng" target="_blank">Kaity Nguyễn và 'Em chưa 18' đoạt Bông sen vàng</a></h4>
    <div class="story__meta">

        <a class="source" href="/news.zing.vn-bao-tri-thuc-truc-tuyen-zing/p/119.epi">
            Zing
        </a>

        <time class="time friendly" datetime="2017-11-28T20:26:00+07:00"></time>

        
        <a href="/kaity-nguyen-va-em-chua-18-doat-bong-sen-vang/c/24116587.epi" title="Kaity Nguyễn và &#39;Em chưa 18&#39; đoạt Bông sen vàng" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

            
                
<div class="story story--video" data-aid="24115386" >
    <div class="story__thumb">
        <a href="/chi-pu-cu-mo-mat-ra-la-co-nguoi-chui-minh/r/24115386.epi" target="_blank">
            <img src="https://baomoi-photo-1-td.zadn.vn/w100_r1x1/17/11/28/206/24115386/1_18272.jpg" alt="Chi Pu: Cứ mở mắt ra là có người chửi mình" />
        </a>
    </div>
    <h4 class="story__heading"><a href="/chi-pu-cu-mo-mat-ra-la-co-nguoi-chui-minh/r/24115386.epi" title="Chi Pu: Cứ mở mắt ra là có người chửi mình" target="_blank">Chi Pu: Cứ mở mắt ra là có người chửi mình</a></h4>
    <div class="story__meta">

        <a class="source" href="/eva.vn-eva/p/122.epi">
            Eva
        </a>

        <time class="time friendly" datetime="2017-11-28T18:22:00+07:00"></time>

        
        <a href="/chi-pu-cu-mo-mat-ra-la-co-nguoi-chui-minh/c/24115386.epi" title="Chi Pu: Cứ mở mắt ra là có người chửi mình" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

            
                
<div class="story" data-aid="24106575" >
    <div class="story__thumb">
        <a href="/nu-dien-vien-han-chet-o-nha-rieng-hai-tuan-sau-moi-phat-hien-xac/r/24106575.epi" target="_blank">
            <img src="https://baomoi-photo-1-td.zadn.vn/w100_r1x1/17/11/28/23/24106575/3_104910.jpg" alt="Nữ diễn viên Hàn chết ở nhà riêng, hai tuần sau mới phát hiện xác" />
        </a>
    </div>
    <h4 class="story__heading"><a href="/nu-dien-vien-han-chet-o-nha-rieng-hai-tuan-sau-moi-phat-hien-xac/r/24106575.epi" title="Nữ diễn viên Hàn chết ở nhà riêng, hai tuần sau mới phát hiện xác" target="_blank">Nữ diễn viên Hàn chết ở nhà riêng, hai tuần sau mới phát hiện xác</a></h4>
    <div class="story__meta">

        <a class="source" href="/ngoisao.net-ngoi-sao/p/13.epi">
            Ngôi Sao
        </a>

        <time class="time friendly" datetime="2017-11-28T13:54:00+07:00"></time>

        
        <a href="/nu-dien-vien-han-chet-o-nha-rieng-hai-tuan-sau-moi-phat-hien-xac/c/24106575.epi" title="Nữ diễn viên Hàn chết ở nhà riêng, hai tuần sau mới phát hiện xác" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

            
    </div>
</div>

            <div class="fyi--300 nocontent robots-nocontent" id="BaoMoi_R3"></div>
        </div>
    </div>


            </div>
        </div>

        <div class="fyi fyi--970 fyi__box nocontent robots-nocontent" style="clear: both;" id="BaoMoi_Footer"></div>

        

<div class="footer">
    <div class="footer__bar">
        <div class="l-grid">
            <a href="1-homepage.html" class="logo-solid"></a>
            <form class="global-search">
                <input type="text" placeholder="Nhập nội dung tìm kiếm">
                <button><i class="spr spr--search"></i></button>
            </form>
        </div>
    </div>
    <div class="l-grid">
        <div class="footer__tagcloud">
            
                    <a href="/tag/hội-chữ-thập-đỏ-việt-nam.epi">hội chữ thập đỏ việt nam</a>
                
                    <span>•</span>
                
                    <a href="/tag/nguyễn-thanh-giang.epi">Nguyễn Thanh Giang</a>
                
                    <span>•</span>
                
                    <a href="/tag/võ-tiến-hùng.epi">Võ Tiến Hùng</a>
                
                    <span>•</span>
                
                    <a href="/tag/cục-hàng-hải-việt-nam.epi">Cục Hàng hải Việt Nam</a>
                
                    <span>•</span>
                
                    <a href="/tag/tàu-sar.epi">Tàu Sar</a>
                
                    <span>•</span>
                
                    <a href="/tag/chánh-lợi.epi">Chánh Lợi</a>
                
                    <span>•</span>
                
                    <a href="/tag/undp.epi">UNDP</a>
                
                    <span>•</span>
                
                    <a href="/tag/đài-thông-tin-duyên-hải.epi">Đài Thông tin Duyên Hải</a>
                
                    <span>•</span>
                
                    <a href="/tag/trạm-chăn-nuôi.epi">Trạm chăn nuôi</a>
                
                    <span>•</span>
                
                    <a href="/tag/biển-động.epi">biển động</a>
                
                    <span>•</span>
                
                    <a href="/tag/huyện-phù-cát.epi">Huyện Phù Cát</a>
                
                    <span>•</span>
                
                    <a href="/tag/quần-đảo-hoàng-sa.epi">quần đảo hoàng sa</a>
                
                    <span>•</span>
                
                    <a href="/tag/bali.epi">bali</a>
                
                    <span>•</span>
                
                    <a href="/tag/liên-hợp-quốc.epi">liên hợp quốc</a>
                
                    <span>•</span>
                
                    <a href="/tag/điều-phối-viên.epi">điều phối viên</a>
                
                    <span>•</span>
                
                    <a href="/tag/sutopo-purwo-nugroho.epi">Sutopo Purwo Nugroho</a>
                
                    <span>•</span>
                
                    <a href="/tag/unicef.epi">UNICEF</a>
                
                    <span>•</span>
                
                    <a href="/tag/kamal-malhotra.epi">Kamal Malhotra</a>
                
                    <span>•</span>
                
                    <a href="/tag/gunung-agung-volcano-crisis-center.epi">Gunung Agung Volcano Crisis Center</a>
                
                    <span>•</span>
                
                    <a href="/tag/biển-đông.epi">biển Đông</a>
                
                    <span>•</span>
                
                    <a href="/tag/vungtau-mrcc.epi">Vungtau MRCC</a>
                
                    <span>•</span>
                
                    <a href="/tag/quy-nhơn-radio.epi">Quy Nhơn Radio</a>
                
                    <span>•</span>
                
                    <a href="/tag/rupiah.epi">rupiah</a>
                
                    <span>•</span>
                
                    <a href="/tag/quỹ-cerf.epi">Quỹ CERF</a>
                
                    <span>•</span>
                
                    <a href="/tag/airport-information.epi">Airport Information</a>
                
                    <span>•</span>
                
                    <a href="/tag/vietsovpetro.epi">vietsovpetro</a>
                
                    <span>•</span>
                
                    <a href="/tag/huỳnh-phan-thành.epi">Huỳnh Phan Thành</a>
                
                    <span>•</span>
                
                    <a href="/tag/chính-phủ-indonesia.epi">Chính phủ Indonesia</a>
                
                    <span>•</span>
                
                    <a href="/tag/iom.epi">IOM</a>
                
                    <span>•</span>
                
                    <a href="/tag/cát-khánh.epi">Cát khánh</a>
                
                    <span>•</span>
                
                    <a href="/tag/quần-đảo-trường-sa.epi">Quần đảo Trường Sa</a>
                
                    <span>•</span>
                
                    <a href="/tag/sar-272.epi">SAR 272</a>
                
                    <span>•</span>
                
                    <a href="/tag/bắc-bộ.epi">bắc bộ</a>
                
                    <span>•</span>
                
                    <a href="/tag/lam-sơn-01.epi">Lam Sơn 01</a>
                
                    <span>•</span>
                
                    <a href="/tag/lực-lượng-tìm-kiếm-cứu-nạn.epi">lực lượng tìm kiếm cứu nạn</a>
                
                    <span>•</span>
                
                    <a href="/tag/ngô-thiên.epi">Ngô Thiên</a>
                
                    <span>•</span>
                
                    <a href="/tag/nông-sơn.epi">Nông Sơn</a>
                
                    <span>•</span>
                
                    <a href="/tag/tàu-cá-bình-định.epi">Tàu cá Bình Định</a>
                
                    <span>•</span>
                
                    <a href="/tag/tàu-sar-272.epi">Tàu SAR 272</a>
                
                    <span>•</span>
                
                    <a href="/tag/húc-ván.epi">Húc Ván</a>
                
                    <span>•</span>
                
                    <a href="/tag/vinh-hiền.epi">Vinh Hiền</a>
                
                    <span>•</span>
                
                    <a href="/tag/ttdh-việt-nam.epi">TTDH Việt Nam</a>
                
                    <span>•</span>
                
                    <a href="/tag/sar-413.epi">SAR 413</a>
                
                    <span>•</span>
                
                    <a href="/tag/cơn-bão-damrey.epi">Cơn bão Damrey</a>
                
                    <span>•</span>
                
                    <a href="/tag/độ-vĩ-bắc.epi">độ vĩ bắc</a>
                
                    <span>•</span>
                
                    <a href="/tag/ubnd-xã-cát-khánh.epi">UBND xã Cát Khánh</a>
                
                    <span>•</span>
                
                    <a href="/tag/pak-nyoman-+6285792640918.epi">Pak Nyoman +6285792640918</a>
                
                    <span>•</span>
                
                    <a href="/tag/trung-tâm-dự-báo-khí-tượng-thủy-văn.epi">trung tâm dự báo khí tượng thủy văn</a>
                
                    <span>•</span>
                
                    <a href="/tag/xuân-lạc.epi">Xuân Lạc</a>
                
                    <span>•</span>
                
                    <a href="/tag/phòng-nông-nghiệp.epi">Phòng Nông nghiệp</a>
                
                    <span>•</span>
                
                    <a href="/tag/fao.epi">FAO</a>
                
                    <span>•</span>
                
                    <a href="/tag/thiên-tai.epi">thiên tai</a>
                
                    <span>•</span>
                
                    <a href="/tag/h.phù-cát.epi">H.Phù Cát</a>
                
                    <span>•</span>
                
                    <a href="/tag/cảng-la-gi.epi">Cảng La Gi</a>
                
                    <span>•</span>
                
                    <a href="/tag/trung-trung-bộ.epi">Trung Trung Bộ</a>
                
                    <span>•</span>
                
                    <a href="/tag/lở-mồm-long-móng.epi">lở mồm long móng</a>
                
                    <span>•</span>
                
                    <a href="/tag/sơn-thái.epi">Sơn Thái</a>
                
                    <span>•</span>
                
                    <a href="/tag/ubnd-tỉnh-quảng-nam.epi">UBND tỉnh Quảng Nam</a>
                
                    <span>•</span>
                
                    <a href="/tag/đinh-thành-tiến.epi">Đinh Thành Tiến</a>
                
                    <span>•</span>
                
                    <a href="/tag/sân-bay-quốc-tế-ngurah-rai.epi">sân bay quốc tế Ngurah Rai</a>
                
        </div>
        <div class="footer__siteIndex">
            <div class="column">
                <h4>Phiên bản khác</h4>
                <ul>
                    <li><a href="http://s.baomoi.xdn.vn/tai-ung-dung-bao-moi.html" target="_blank">Báo Mới APPS</a></li>
                    <li><a target="_blank" href="http://en.baomoi.com/">Báo Mới ENGLISH</a></li>
                    <li><a target="_blank" href="http://blog.baomoi.com/">Báo Mới BLOG</a></li>
                </ul>
            </div>
            <div class="column">
                <h4>Liên hệ</h4>
                <ul>
                    <li><a href="/staticpages/intro.epi">Giới thiệu</a></li>
                    <li><a href="/staticpages/termsofuse.epi">Điều khoản sử dụng</a></li>
                    <li><a href="http://adtima.vn/" target="_blank">Quảng cáo</a></li>
                </ul>
            </div>
            <div class="column is-last">
                <h4>Người dùng</h4>
                <ul>
                    <li><a href="/Widget/CreateWidget.aspx">Nhúng tin vào trang web</a></li>
                    <li><a href="/Statistics/Report.aspx" target="_blank">Thống kê &amp; So sánh</a></li>
                </ul>
            </div>
        </div>
        <div class="footer__copyRight">
            <p>
               Giấy phép số 1818/GP-TTĐT do Sở Thông tin và Truyền thông Hà Nội cấp ngày 05/05/2017
                        <br>
                Đơn vị chủ quản: Công ty Cổ phần Công nghệ EPI * Chịu trách nhiệm: Nguyễn Thanh Tùng
                        <br>
                Địa chỉ: Tầng 7, Tòa nhà Báo Sinh Viên VN, D29 Phạm Văn Bạch, Yên Hòa, Cầu Giấy, Hà Nội
                        <br>
                Tel: (04) 3-212-3232 ext. 2947. contact.baomoi@epi.com.vn
            </p>
            <p>
                BÁO MỚI tổng hợp và sắp xếp các thông tin tự động
                        <br>
                bởi chương trình máy tính
            </p>
        </div>
    </div>
</div>


        
    <input type="hidden" class="ext-track" data-i="UA-109902996-2" data-u="http://danviet.vn/the-gioi/hoan-quan-dep-trai-thong-linh-quan-doi-noi-tieng-nhat-lich-su-tq-826480.html" data-r="1233" />
    <input type="hidden" class="bm-track" data-key="web_article" data-value="24118031" />
    <div class="pswp nocontent robots-nocontent" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="pswp__bg"></div>
        <div class="pswp__scroll-wrap">
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
                    <button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                            <div class="pswp__preloader__cut">
                                <div class="pswp__preloader__donut"></div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    </div>

    <div class=" nocontent robots-nocontent" id="BaoMoi_Balloon"></div>
    <div class=" nocontent robots-nocontent" id="BaoMoi_Floating_Right"></div>
    <div class=" nocontent robots-nocontent" id="BaoMoi_Floating_Left"></div>
    <div class=" nocontent robots-nocontent" id="BaoMoi_Background_Right"></div>
    <div class=" nocontent robots-nocontent" id="BaoMoi_Background_Left"></div>
    <div class=" nocontent robots-nocontent" id="BaoMoi_Canvas"></div>
    <input type="hidden" class="bm-track" data-key="web_all" data-value="" />
    <script src="//baomoi-static.zadn.vn/web-v2/js/baomoi-dist-1.2.1.js"></script>
    <script src="//static.adtima.vn/resource/js/bm/web.1115.1.js"></script>
    
    <script src="//sp.zalo.me/plugins/sdk.js"></script>
    <script>
        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

</body>
</html>
