

<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="vi">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
	Chị gái Nam Em đăng quang Người mẫu thời trang Việt Nam - Kiến Thức
</title><meta name="keywords" content="Lệ Nam,Nam Em,Nguyễn Thị Lệ Nam,Nguyễn Sỹ Hưng,Bùi Ngọc Duy Chính,Nguyễn Thị Chi,đăng quang,Trần Công Hậu,Nguyễn Vũ Linh,Nguyễn Thị Dung,Phan Nhật Vĩ,catwalk,Nguyễn Thị Kim Ngân,Huy Trần,Hoa Khôi Nam Em,trình diễn,Huỳnh Hoàng Trí,Sao Ta Lặng Im,Nguyễn Tuấn Thành,Youtube Thu Cúc,video clip" /><meta name="description" content="Đêm Chung kết cuộc thi Người mẫu thời trang Việt Nam 2018 đã khép lại với chiến thắng thuộc về Nguyễn Thị Lệ Nam và Nguyễn Sỹ Hưng. Lệ Nam được biết đến là ..." /><meta http-equiv="refresh" content="1800" /><meta http-equiv="UpdateContent-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="author" content="BAOMOI.COM" /><meta name="msvalidate.01" content="94801D71438B64887D4670AB4661921E" />
    <style>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</style>
    <meta name="robots" content="index,follow" /><meta name="googlebot" content="index,follow,noarchive" />

    <script type="text/javascript">
        function mobileDetect() {
            var e = /android|webos|iphone|ipad|ipod|blackberry|bb|playbook|iemobile|windows phone|kindle|silk|opera mini/i.test(navigator.userAgent.toLowerCase());
            if (e)
                if (window.location.hash && "bm_web" === window.location.hash.replace("#", "")) {
                    var o = new Date;
                    o.setTime(o.getTime() + 864e5);
                    var i = "; expires=" + o.toGMTString();
                    document.cookie = "bm_web=1" + i + "; path=/";
                } else {
                    for (var n = null, t = "bm_web=", a = document.cookie.split(";"), l = 0; l < a.length; l++) {
                        for (var r = a[l]; " " === r.charAt(0) ;) r = r.substring(1, r.length);
                        if (0 === r.indexOf(t)) {
                            n = r.substring(t.length, r.length);
                            break;
                        }
                    }
                    (null === n || "1" !== n) && (window.location = window.location.href.replace("baomoi.com", "m.baomoi.com"));
                }
        }

        mobileDetect();
    </script>

    <meta name="apple-itunes-app" content="app-id=651979466" /><meta name="google-play-app" content="app-id=com.epi" /><meta name="apple-mobile-web-app-title" content="Báo Mới" /><meta name="application-name" content="Báo Mới" /><meta name="msapplication-TileColor" content="#ffc40d" /><meta name="msapplication-TileImage" content="https://baomoi-static.zadn.vn/favicons/mstile-144x144.png" /><meta name="msapplication-config" content="https://baomoi-static.zadn.vn/favicons/browserconfig.xml" /><meta name="theme-color" content="#ffffff" />
        <link rel="origin" href="/chi-gai-nam-em-dang-quang-nguoi-mau-thoi-trang-viet-nam/c/25493030.epi" />
        <link rel="canonical" href="//baomoi.com/chi-gai-nam-em-dang-quang-nguoi-mau-thoi-trang-viet-nam/c/25493030.epi" />
        <link rel="alternate" href="//m.baomoi.com/chi-gai-nam-em-dang-quang-nguoi-mau-thoi-trang-viet-nam/c/25493030.epi" hreflang="x-default" />

        <link href="https://plus.google.com/118052067613632439662" rel="publisher" />
        <link rel="apple-touch-icon" sizes="57x57" href="//baomoi-static.zadn.vn/favicons/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon" sizes="60x60" href="//baomoi-static.zadn.vn/favicons/apple-touch-icon-60x60.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="//baomoi-static.zadn.vn/favicons/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="//baomoi-static.zadn.vn/favicons/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="//baomoi-static.zadn.vn/favicons/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="//baomoi-static.zadn.vn/favicons/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="//baomoi-static.zadn.vn/favicons/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="//baomoi-static.zadn.vn/favicons/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon" sizes="180x180" href="//baomoi-static.zadn.vn/favicons/apple-touch-icon-180x180.png" />
        <link rel="icon" type="image/png" href="//baomoi-static.zadn.vn/favicons/favicon-32x32.png" sizes="32x32" />
        <link rel="icon" type="image/png" href="//baomoi-static.zadn.vn/favicons/android-chrome-192x192.png" sizes="192x192" />
        <link rel="icon" type="image/png" href="//baomoi-static.zadn.vn/favicons/favicon-96x96.png" sizes="96x96" />
        <link rel="icon" type="image/png" href="//baomoi-static.zadn.vn/favicons/favicon-16x16.png" sizes="16x16" />
        <link rel="manifest" href="//baomoi-static.zadn.vn/favicons/manifest.json" />
        <link rel="shortcut icon" href="//baomoi-static.zadn.vn/favicons/favicon.ico" />


        
        <script>
            window.page_type = "detail";
        </script>
    
    <meta property="fb:app_id" content="128990640458592" />
    <meta property="og:title" content="Chị gái Nam Em đăng quang Người mẫu thời trang Việt Nam" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://baomoi.com/s/c/25493030.epi" />
    
    <meta property="og:image:url" content="https://baomoi-photo-3-td.zadn.vn/w900_r16x9/18/04/01/139/25493030/13_46525.jpg" />
    <meta property="og:image:width" content="720" />
    <meta property="og:image:height" content="480" />
    
    <meta property="og:description" content="Đêm Chung kết cuộc thi Người mẫu thời trang Việt Nam 2018 đã khép lại với chiến thắng thuộc về Nguyễn Thị Lệ Nam và Nguyễn Sỹ Hưng. Lệ Nam được biết đến là chị gái song sinh của Hoa khôi Nam Em." />
    <meta property="og:site_name" content="BAOMOI.COM" />
    <meta property="article:publisher" content="https://www.facebook.com/Baomoi" />
    <meta property="article:published_time" content="2018-04-01T12:40:00+07:00" />
    <meta property="article:section" content="Giải trí" />
    
			 <meta property="article:tag" content="Lệ Nam"/>
		
			 <meta property="article:tag" content="Nam Em"/>
		
			 <meta property="article:tag" content="Nguyễn Thị Lệ Nam"/>
		
			 <meta property="article:tag" content="Nguyễn Sỹ Hưng"/>
		
			 <meta property="article:tag" content="Bùi Ngọc Duy Chính"/>
		
			 <meta property="article:tag" content="Nguyễn Thị Chi"/>
		
			 <meta property="article:tag" content="đăng quang"/>
		
			 <meta property="article:tag" content="Trần Công Hậu"/>
		
			 <meta property="article:tag" content="Nguyễn Vũ Linh"/>
		
			 <meta property="article:tag" content="Nguyễn Thị Dung"/>
		
			 <meta property="article:tag" content="Phan Nhật Vĩ"/>
		
			 <meta property="article:tag" content="catwalk"/>
		
			 <meta property="article:tag" content="Nguyễn Thị Kim Ngân"/>
		
			 <meta property="article:tag" content="Huy Trần"/>
		
			 <meta property="article:tag" content="Hoa Khôi Nam Em"/>
		
			 <meta property="article:tag" content="trình diễn"/>
		
			 <meta property="article:tag" content="Huỳnh Hoàng Trí"/>
		
			 <meta property="article:tag" content="Sao Ta Lặng Im"/>
		
			 <meta property="article:tag" content="Nguyễn Tuấn Thành"/>
		
			 <meta property="article:tag" content="Youtube Thu Cúc"/>
		
			 <meta property="article:tag" content="video clip"/>
		
    <script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"http://baomoi.com/chi-gai-nam-em-dang-quang-nguoi-mau-thoi-trang-viet-nam/c/25493030.epi"
		  },
		  "headline": "Chị gái Nam Em đăng quang Người mẫu thời trang Việt Nam",
		  
		  "image": {
			"@type": "ImageObject",
			"url": "https://baomoi-photo-3-td.zadn.vn/w720x480/18/04/01/139/25493030/13_46525.jpg",
			"width": 720,
			"height": 480
		  },	
		  
		  "datePublished": "2018-04-01T12:40:00+07:00",
		  "dateModified": "2018-04-01T13:00:04+07:00",
		  "author": {
			"@type": "Organization",
			"name": "Kiến Thức",
			"url" : "http://kienthuc.net.vn"
		  },
		  "publisher": {
			"@type": "Organization",
			"name": "BAOMOI.COM",
			"logo": {
			  "@type": "ImageObject",
			  "url": "//baomoi-static.zadn.vn/web/styles/img/logo.png",
			  "width": 450,
			  "height": 96
			}
		  },
		  "description": "Đêm Chung kết cuộc thi Người mẫu thời trang Việt Nam 2018 đã khép lại với chiến thắng thuộc về Nguyễn Thị Lệ Nam và Nguyễn Sỹ Hưng. Lệ Nam được biết đến là chị gái song sinh của Hoa khôi Nam Em."
		}
    </script>

    <script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "BreadcrumbList",
		  "itemListElement": [{
			"@type": "ListItem",
			"position": 1,
			"item": {
			  "@id": "/giai-tri.epi",
			  "name": "Giải trí"
			}
		  }
		  ]
		}
    </script>

    <script type="text/javascript">
        var article_id = 25493030;
        var cate_id = 52;
        var cate_path = "giai-tri";
        var adsenseFilter = { unsafe :1, unsafeWords:"áo tắm"};
    </script>


    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments);
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m);
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-309591-61', 'auto');
        ga('send', 'pageview', { 'page': window.location.pathname + window.location.search + window.location.hash });
    </script>
    <script>
        var _zap = _zap || [];
        _zap.push(["_setAccount", "ZA-43057452940626"]);
        (function (e, t, n, r, a, o, c) {
            e[a + "_q"] = e[a + "_q"] || [], e[a] = e[a] || {};
            var s = ["trackPageview", "trackEvent", "getVisitorID"];
            for (i in s) e[a][s[i]] = function (t) { return function () { e[a + "_q"].push([t, arguments]) } }(s[i]);
            o = t.createElement(n), c = t.getElementsByTagName(n)[0], o.async = 1, o.src = r + "?" + Math.floor((new Date).getTime() / 86400000), c.parentNode.insertBefore(o, c);
        })(window, document, "script", "//stc.za.zaloapp.com/v3/za.js", "ZA");
    </script>
</head>
<body>
    <a id="go-top" href="javascript:;">
        <i class="spr spr--goTop"></i><span>Top</span></a>
    <div class="wrapper detail_page">
        

<div class="header">
    <div class="l-grid">
        <a href="/" class="logo-color"></a>
        <form class="global-search">
            <input type="text" placeholder="Nhập nội dung tìm kiếm">
            <button><i class="spr spr--search"></i></button>
        </form>
        <div class="header__action">
            <a class="login" href="javascript:;" data-animation="none" data-animationspeed="0" data-reveal-id="login-modal">
                <i class="spr spr--login"></i>
                <span>Đăng nhập</span>
            </a>
            <p class="has-logged" style="display: none"></p>
            <a href="javascript:;" data-target-host="//m.baomoi.com" class="mobile"><i class="spr spr--mobile"></i><span>Bản mobile</span></a>
        </div>
    </div>
</div>


<div class="nav-wrap">
    <div class="nav">
        <div class="l-grid">
            <ul>
                <li class="nav__parent has-icon">
                    <a href="/">
                        <i class="spr spr--home"></i>
                    </a>
                </li>
                
                        <li class="nav__parent">
                            <a href="/xa-hoi.epi" data-id="121">Xã hội</a>
                            
                                    <ul class="nav__child">
                                
                                    <li>
                                        <a href="/thoi-su.epi" data-id="144">Thời sự</a>
                                    </li>
                                
                                    <li>
                                        <a href="/giao-thong.epi" data-id="4">Giao thông</a>
                                    </li>
                                
                                    <li>
                                        <a href="/moi-truong-khi-hau.epi" data-id="3">Môi trường - Khí hậu</a>
                                    </li>
                                </ul>
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/the-gioi.epi" data-id="119">Thế giới</a>
                            
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/van-hoa.epi" data-id="54">Văn hóa</a>
                            
                                    <ul class="nav__child">
                                
                                    <li>
                                        <a href="/nghe-thuat.epi" data-id="15">Nghệ thuật</a>
                                    </li>
                                
                                    <li>
                                        <a href="/am-thuc.epi" data-id="84">Ẩm thực</a>
                                    </li>
                                
                                    <li>
                                        <a href="/du-lich.epi" data-id="137">Du lịch</a>
                                    </li>
                                </ul>
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/kinh-te.epi" data-id="45">Kinh tế</a>
                            
                                    <ul class="nav__child">
                                
                                    <li>
                                        <a href="/kinh-doanh.epi" data-id="7">Kinh doanh</a>
                                    </li>
                                
                                    <li>
                                        <a href="/lao-dong-viec-lam.epi" data-id="47">Lao động - Việc làm</a>
                                    </li>
                                
                                    <li>
                                        <a href="/tai-chinh.epi" data-id="126">Tài chính</a>
                                    </li>
                                
                                    <li>
                                        <a href="/chung-khoan.epi" data-id="127">Chứng khoán</a>
                                    </li>
                                </ul>
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/giao-duc.epi" data-id="59">Giáo dục</a>
                            
                                    <ul class="nav__child">
                                
                                    <li>
                                        <a href="/hoc-bong-du-hoc.epi" data-id="107">Học bổng - Du học</a>
                                    </li>
                                
                                    <li>
                                        <a href="/dao-tao-thi-cu.epi" data-id="108">Đào tạo - Thi cử</a>
                                    </li>
                                </ul>
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/the-thao.epi" data-id="55">Thể thao</a>
                            
                                    <ul class="nav__child">
                                
                                    <li>
                                        <a href="/bong-da-quoc-te.epi" data-id="86">Bóng đá quốc tế</a>
                                    </li>
                                
                                    <li>
                                        <a href="/bong-da-viet-nam.epi" data-id="87">Bóng đá Việt Nam</a>
                                    </li>
                                
                                    <li>
                                        <a href="/quan-vot.epi" data-id="88">Quần vợt</a>
                                    </li>
                                </ul>
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/giai-tri.epi" data-id="52">Giải trí</a>
                            
                                    <ul class="nav__child">
                                
                                    <li>
                                        <a href="/am-nhac.epi" data-id="71">Âm nhạc</a>
                                    </li>
                                
                                    <li>
                                        <a href="/thoi-trang.epi" data-id="72">Thời trang</a>
                                    </li>
                                
                                    <li>
                                        <a href="/dien-anh-truyen-hinh.epi" data-id="132">Điện ảnh - Truyền hình</a>
                                    </li>
                                </ul>
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/phap-luat.epi" data-id="58">Pháp luật</a>
                            
                                    <ul class="nav__child">
                                
                                    <li>
                                        <a href="/hinh-su-dan-su.epi" data-id="104">Hình sự - Dân sự</a>
                                    </li>
                                
                                    <li>
                                        <a href="/an-ninh-trat-tu.epi" data-id="141">An ninh - Trật tự</a>
                                    </li>
                                </ul>
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/khoa-hoc-cong-nghe.epi" data-id="53">Công nghệ </a>
                            
                                    <ul class="nav__child">
                                
                                    <li>
                                        <a href="/cntt-vien-thong.epi" data-id="76">CNTT - Viễn thông</a>
                                    </li>
                                
                                    <li>
                                        <a href="/thiet-bi-phan-cung.epi" data-id="136">Thiết bị - Phần cứng</a>
                                    </li>
                                </ul>
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/khoa-hoc.epi" data-id="79">Khoa học</a>
                            
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/doi-song.epi" data-id="33">Đời sống</a>
                            
                                    <ul class="nav__child">
                                
                                    <li>
                                        <a href="/dinh-duong-lam-dep.epi" data-id="138">Dinh dưỡng - Làm đẹp</a>
                                    </li>
                                
                                    <li>
                                        <a href="/tinh-yeu-hon-nhan.epi" data-id="139">Tình yêu - Hôn nhân</a>
                                    </li>
                                
                                    <li>
                                        <a href="/suc-khoe-y-te.epi" data-id="82">Sức khỏe - Y tế</a>
                                    </li>
                                </ul>
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/xe-co.epi" data-id="145">Xe cộ</a>
                            
                        </li>
                    
                        <li class="nav__parent">
                            <a href="/nha-dat.epi" data-id="147">Nhà đất</a>
                            
                                    <ul class="nav__child">
                                
                                    <li>
                                        <a href="/quan-ly-quy-hoach.epi" data-id="148">Quản lý - Quy hoạch</a>
                                    </li>
                                
                                    <li>
                                        <a href="/khong-gian-kien-truc.epi" data-id="150">Không gian - Kiến trúc</a>
                                    </li>
                                </ul>
                        </li>
                    
                <li class="nav__parent is-last">
                    <a href="javascript:;">
                        <i class="spr spr--search"></i>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div>


        <div class="main-content">
            <div class="fyi fyi--970 fyi__box nocontent robots-nocontent" id="BaoMoi_Top"></div>
            <div class="l-grid">

                
    <div class="l-grid__main">
        

<div class="breadcrumbs">
    
            <a class="cate" href="/giai-tri.epi">Giải trí</a>
        
    
        <span class="hot-latest">
        <a href="/tin-nong/giai-tri.epi" class="hot">Nóng</a>
        <a href="/tin-moi/giai-tri.epi" class="latest">Mới</a>
    </span>
    
</div>
        <div class="article">

            <div class="article__social-v">
                <a rel="nofollow" href="javascript:;" class="zalo-share-button" data-type="zalo" data-href="https://baomoi.com/s/c/25493030.epi?utm_source=desktop&utm_medium=zalo&utm_campaign=share" data-oaid="3128995559321116723" data-layout="icon" data-customize="true">
                    <i class="spr spr--s-circlezalo"></i>
                </a>
                <a rel="nofollow" data-type="facebook" class="popup" data-href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fbaomoi.com%2fs%2fc%2f25493030.epi%3futm_source%3ddesktop%26utm_medium%3dfacebook%26utm_campaign%3dshare" href="javascript:;">
                    <i class="spr spr--s-circlefacebook"></i>
                </a>
                <a href="javascript:;" class="like login-required" data-aid="25493030"><i class="spr spr--s-circlelike"></i></a>
            </div>

            <h1 class="article__header">Chị gái Nam Em đăng quang Người mẫu thời trang Việt Nam</h1>
            <div class="article__meta">
                <a class="source" href="/kienthuc.net.vn-bao-kien-thuc-kien-thuc/p/180.epi">
                    <img src="//baomoi-static.zadn.vn/icon_publishers/180.png" width="16" height="16" alt="Kiến Thức" />
                    Kiến Thức
                </a>
                <time datetime="2018-04-01T12:40:00+07:00" class="time">01/04/2018 12:40 GMT+7</time>
                
                <a id="main_hlRelevanceCount" href="/tin-lien-quan/t/5997335.epi">20 liên quan</a>

                <a href="/chi-gai-nam-em-dang-quang-nguoi-mau-thoi-trang-viet-nam/r/25493030.epi" target="_blank" class="sourceLink" rel="nofollow"><i class="spr spr--sourceLink"></i><span>Gốc</span> </a>
                <i class="spr spr--video"></i>
            </div>
            <div class="article__sapo">
                Đêm Chung kết cuộc thi Người mẫu thời trang Việt Nam 2018 đã khép lại với chiến thắng thuộc về Nguyễn Thị Lệ Nam và Nguyễn Sỹ Hưng. Lệ Nam được biết đến là chị gái song sinh của Hoa khôi Nam Em.
            </div>
            <div class="article__body">
                <p class="body-image"><img src="//baomoi-photo-3-td.zadn.vn/w700_r1m/18/04/01/139/25493030/1_103282.jpg" alt="Chị gái Nam Em đăng quang Người mẫu thời trang Việt Nam - Ảnh 1" /></p><p class="body-text">Nguyễn Thị <strong> Lệ Nam</strong> vừa đoạt ngôi vị cao nhất của cuộc thi Người mẫu thời trang Việt Nam 2018.</p><p class="body-image"><img src="//baomoi-photo-3-td.zadn.vn/w700_r1m/18/04/01/139/25493030/2_109508.jpg" alt="Chị gái Nam Em đăng quang Người mẫu thời trang Việt Nam - Ảnh 2" /></p><p class="body-text">Lệ Nam là chị gái song sinh của Hoa khôi Nam Em.</p><p class="body-image"><img src="//baomoi-photo-3-td.zadn.vn/w700_r1m/18/04/01/139/25493030/3_107028.jpg" alt="Chị gái Nam Em đăng quang Người mẫu thời trang Việt Nam - Ảnh 3" /></p><p class="body-text"><em>Hình ảnh Lệ Nam</em> trình diễn trong chung kết Người mẫu thời trang Việt Nam 2018.</p><p class="body-image"><img src="//baomoi-photo-3-td.zadn.vn/w700_r1m/18/04/01/139/25493030/4_99844.jpg" alt="Chị gái Nam Em đăng quang Người mẫu thời trang Việt Nam - Ảnh 4" /></p><p class="body-text"><ins>Chị gái song sinh của Nam Em</ins> về nhất ở hạng mục dành cho nữ tại cuộc thi.</p><p class="body-image"><img src="//baomoi-photo-3-td.zadn.vn/w700_r1m/18/04/01/139/25493030/5_87935.jpg" alt="Chị gái Nam Em đăng quang Người mẫu thời trang Việt Nam - Ảnh 5" /></p><p class="body-text">Lệ Nam khoe vóc dáng chuẩn trong phần thi trình diễn áo tắm.</p><p class="body-image"><img src="//baomoi-photo-3-td.zadn.vn/w700_r1m/18/04/01/139/25493030/6_101682.jpg" alt="Chị gái Nam Em đăng quang Người mẫu thời trang Việt Nam - Ảnh 6" /></p><p class="body-text">Có kinh nghiệm trong nghề mẫu, Lệ Nam được đánh giá cao trước chung kết.</p><p class="body-image"><img src="//baomoi-photo-3-td.zadn.vn/w700_r1m/18/04/01/139/25493030/7_64280.jpg" alt="Chị gái Nam Em đăng quang Người mẫu thời trang Việt Nam - Ảnh 7" /></p><p class="body-text">Ở hạng mục dành cho nam, Nguyễn Sỹ Hưng giành giải nhất.</p><p class="body-image"><img src="//baomoi-photo-3-td.zadn.vn/w700_r1m/18/04/01/139/25493030/8_110981.jpg" alt="Chị gái Nam Em đăng quang Người mẫu thời trang Việt Nam - Ảnh 8" /></p><p class="body-text">Á quân 1 ở hạng mục của nữ tại cuộc thi được trao cho Nguyễn Thị Dung (SBD 018) và H’ăng Niê (SBD 027).</p><p class="body-image"><img src="//baomoi-photo-3-td.zadn.vn/w700_r1m/18/04/01/139/25493030/9_60314.jpg" alt="Chị gái Nam Em đăng quang Người mẫu thời trang Việt Nam - Ảnh 9" /></p><p class="body-text">Á quân 1 ở hạng mục của nam tại cuộc thi thuộc về Phan Nhật Vĩ (SBD 014) và Trần Công Hậu (SBD 162).</p><p class="body-image"><img src="//baomoi-photo-3-td.zadn.vn/w700_r1m/18/04/01/139/25493030/10_92666.jpg" alt="Chị gái Nam Em đăng quang Người mẫu thời trang Việt Nam - Ảnh 10" /></p><p class="body-text">2 thí sinh đoạt á quân 2 ở hạng mục của nữ gồm: Nguyễn Thị Kim Ngân (SBD 100) và Nguyễn Thị Chi (SBD 097).</p><p class="body-image"><img src="//baomoi-photo-3-td.zadn.vn/w700_r1m/18/04/01/139/25493030/11_68345.jpg" alt="Chị gái Nam Em đăng quang Người mẫu thời trang Việt Nam - Ảnh 11" /></p><p class="body-text">Nguyễn Vũ Linh (SBD 126) và Bùi Ngọc Duy Chính (SBD 026) cùng giành danh hiệu á quân 2 ở hạng mục của nam tại cuộc thi.</p><p class="body-image"><img src="//baomoi-photo-3-td.zadn.vn/w700_r1m/18/04/01/139/25493030/12_127456.jpg" alt="Chị gái Nam Em đăng quang Người mẫu thời trang Việt Nam - Ảnh 12" /></p><p class="body-text">Ngoài các giải thưởng chính, ban tổ chức cũng đã trao 11 giải phụ cho các thí sinh. Một số giải phụ quan trọng gồm: Thí sinh có hình thể đẹp nhất (H’ăng Niê, Huỳnh Hoàng Trí), Thí sinh trình diễn catwalk đẹp nhất (Nguyễn Thị Dung, Nguyễn Tuấn Thành).</p><p class="body-video"><video poster="//baomoi-photo-3-td.zadn.vn/w700_r1m/poster/streaming.baomoi.com/2018/04/01/139/25493030/48987611.jpg" data-width="1280" data-height="720" data-duration="00:03:18.90" data-media-id="9947740f004ae914b05b"><source data-src="https://baomoi-mcloud-bf-s1.zadn.vn/-SVw8S9S11E/e6b9661e0e5be705be4a/817c6079403ca962f02d/480/streaming_baomoi_com-2018-04-0.mp4?authen=exp=1522692120~acl=/-SVw8S9S11E/*~hmac=aee1352227891c25a5c8782d0c4325b7"></video></p><p class="body-text">Xem clip "Lệ Nam thể hiện ca khúc Sao ta lặng im". Nguồn: Youtube</p><p class="body-text"><strong>Thu Cúc (Ảnh: Huy Trần)</strong></p>
            </div>

            
                    <div class="article__tag">
                        <i class="spr spr--key"></i>
                        <p>
                
                    <a href='/tag/lệ-nam.epi'>
                        Lệ Nam</a>
                <span class="split">/</span>
                    <a href='/tag/nam-em.epi'>
                        Nam Em</a>
                <span class="split">/</span>
                    <a href='/tag/nguyễn-thị-lệ-nam.epi'>
                        Nguyễn Thị Lệ Nam</a>
                <span class="split">/</span>
                    <a href='/tag/nguyễn-sỹ-hưng.epi'>
                        Nguyễn Sỹ Hưng</a>
                <span class="split">/</span>
                    <a href='/tag/bùi-ngọc-duy-chính.epi'>
                        Bùi Ngọc Duy Chính</a>
                <span class="split">/</span>
                    <a href='/tag/nguyễn-thị-chi.epi'>
                        Nguyễn Thị Chi</a>
                <span class="split">/</span>
                    <a href='/tag/đăng-quang.epi'>
                        Đăng Quang</a>
                <span class="split">/</span>
                    <a href='/tag/trần-công-hậu.epi'>
                        Trần Công Hậu</a>
                <span class="split">/</span>
                    <a href='/tag/nguyễn-vũ-linh.epi'>
                        Nguyễn Vũ Linh</a>
                <span class="split">/</span>
                    <a href='/tag/nguyễn-thị-dung.epi'>
                        Nguyễn Thị Dung</a>
                <span class="split">/</span>
                    <a href='/tag/phan-nhật-vĩ.epi'>
                        Phan Nhật Vĩ</a>
                <span class="split">/</span>
                    <a href='/tag/catwalk.epi'>
                        Catwalk</a>
                <span class="split">/</span>
                    <a href='/tag/nguyễn-thị-kim-ngân.epi'>
                        Nguyễn Thị Kim Ngân</a>
                <span class="split">/</span>
                    <a href='/tag/huy-trần.epi'>
                        Huy Trần</a>
                <span class="split">/</span>
                    <a href='/tag/hoa-khôi-nam-em.epi'>
                        Hoa Khôi Nam Em</a>
                <span class="split">/</span>
                    <a href='/tag/trình-diễn.epi'>
                        Trình Diễn</a>
                <span class="split">/</span>
                    <a href='/tag/huỳnh-hoàng-trí.epi'>
                        Huỳnh Hoàng Trí</a>
                <span class="split">/</span>
                    <a href='/tag/sao-ta-lặng-im.epi'>
                        Sao Ta Lặng Im</a>
                <span class="split">/</span>
                    <a href='/tag/nguyễn-tuấn-thành.epi'>
                        Nguyễn Tuấn Thành</a>
                <span class="split">/</span>
                    <a href='/tag/youtube-thu-cúc.epi'>
                        Youtube Thu Cúc</a>
                <span class="split">/</span>
                    <a href='/tag/video-clip.epi'>
                        Video Clip</a>
                </p> </div>
            <div class=" nocontent robots-nocontent" style="width:450px;overflow:hidden;" id="BaoMoi_ArticleBottomTVC"></div>
        </div>
        <div class="timeline">
            
<div class="main-filter">
    <a href="/" class="popular">
        <i class="spr spr--pin-hot"></i>
        <span>Nóng</span>
    </a>
    <a href="/tin-moi.epi" class="latest">
        <i class="spr spr--pin-latest"></i>
        <span>Mới</span>
    </a>
    <a href="/tin-video.epi" class="video">
        <i class="spr spr--pin-video"></i>
        <span>Video</span>
    </a>
   
    <a href="/de-xuat.epi" class="is-last recommend login-required">
        <i class="spr spr--pin-recommend"></i>
        <span>Đề xuất</span>
    </a>
</div>


            
                    <div data-track="article|related">
                        <h2 class="block__header">
                            <span>Tin liên quan</span>
                        </h2>
                
                    
<div class="story story--video" data-aid="25493145" data-track="|index0">
    <div class="story__thumb">
        <a href="/chi-ruot-nam-em-xuat-sac-dang-quang-nguoi-mau-thoi-trang-viet-nam/r/25493145.epi" target="_blank">
            
            <img src="https://baomoi-photo-1-td.zadn.vn/w200_r3x2/18/04/01/153/25493145/13_77194.jpg" alt="Chị ruột Nam Em xuất sắc đăng quang Người mẫu thời trang Việt Nam" />
            
        </a>
    </div>
    <h4 class="story__heading"><a href="/chi-ruot-nam-em-xuat-sac-dang-quang-nguoi-mau-thoi-trang-viet-nam/r/25493145.epi" title="Chị ruột Nam Em xuất sắc đăng quang Người mẫu thời trang Việt Nam" target="_blank">Chị ruột Nam Em xuất sắc đăng quang Người mẫu thời trang Việt Nam</a></h4>
    <div class="story__meta">

        <a class="source" href="/2sao.vn-2sao/p/291.epi">
            2Sao
        </a>

        <time class="time friendly" datetime="2018-04-01T13:18:00+07:00"></time>

        
        <a class="relate" href="/tin-lien-quan/t/5997335.epi">20 liên quan</a>
        
        <a href="/chi-ruot-nam-em-xuat-sac-dang-quang-nguoi-mau-thoi-trang-viet-nam/c/25493145.epi" title="Chị ruột Nam Em xuất sắc đăng quang Người mẫu thời trang Việt Nam" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

                
                    
<div class="story story--photo" data-aid="25492489" data-track="|index1">
    <div class="story__thumb">
        <a href="/chi-gai-nam-em-dang-quang-nguoi-mau-thoi-trang-vn/r/25492489.epi" target="_blank">
            
            <img src="https://baomoi-photo-2-td.zadn.vn/w200_r3x2/18/04/01/50/25492489/8_160105.jpg" alt="Chị gái Nam Em đăng quang &#39;Người mẫu Thời trang VN&#39; ​" />
            
        </a>
    </div>
    <h4 class="story__heading"><a href="/chi-gai-nam-em-dang-quang-nguoi-mau-thoi-trang-vn/r/25492489.epi" title="Chị gái Nam Em đăng quang &#39;Người mẫu Thời trang VN&#39; ​" target="_blank">Chị gái Nam Em đăng quang 'Người mẫu Thời trang VN' ​</a></h4>
    <div class="story__meta">

        <a class="source" href="/plo.vn-bao-phap-luat-tp-hcm-plo/p/114.epi">
            PLO
        </a>

        <time class="time friendly" datetime="2018-04-01T11:31:38+07:00"></time>

        
        <a class="relate" href="/tin-lien-quan/t/5997335.epi">20 liên quan</a>
        
        <a href="/chi-gai-nam-em-dang-quang-nguoi-mau-thoi-trang-vn/c/25492489.epi" title="Chị gái Nam Em đăng quang &#39;Người mẫu Thời trang VN&#39; ​" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

                </div>

            <div id="hotnews-box" data-track="article|hotnews">
                <h2 class="block__header">
                    <span>Tin nóng</span>
                </h2>
            </div>
            <div class="fyi nocontent robots-nocontent"><div id="BaoMoi_Mobile_Middle_1"></div></div>
            <div id="mostrecent-box" data-track="article|news">
                <h2 class="block__header">
                    <span>Tin mới</span>
                </h2>
            </div>
        </div>
    </div>

    <div class="l-grid__sub">
        <div class="sidebar">
            <div class="fyi--group">
                <div class="fyi--300 nocontent robots-nocontent" style="display:none;" id="BaoMoi_HalfPage"></div>
                <div class="fyi--300 nocontent robots-nocontent" id="BaoMoi_R1"></div>
                <div class="fyi--300 nocontent robots-nocontent" id="BaoMoi_R2"></div>
            </div>
            

<div class="rightBox-1" data-track="|video_box">
    <h2 class="block__header"><a href="/tin-video.epi"><span>Video</span></a></h2>
    <div class="rightBox-1__content">
        <div class="wrap">
            
                    
<div class="story story--video" data-aid="25493432" >
    <div class="story__thumb">
        <a href="/loat-tro-dua-co-the-khien-tinh-ban-tan-vo-ngay-ca-thang-tu/r/25493432.epi" target="_blank">
            
            <img src="https://baomoi-photo-3-td.zadn.vn/w400_r16x9/18/04/01/61/25493432/8_643660.jpg" alt="Loạt trò đùa có thể khiến tình bạn tan vỡ ngày Cá tháng Tư" />
            
        </a>
    </div>
    <h4 class="story__heading"><a href="/loat-tro-dua-co-the-khien-tinh-ban-tan-vo-ngay-ca-thang-tu/r/25493432.epi" title="Loạt trò đùa có thể khiến tình bạn tan vỡ ngày Cá tháng Tư" target="_blank">Loạt trò đùa có thể khiến tình bạn tan vỡ ngày Cá tháng Tư</a></h4>
    <div class="story__meta">

        <a class="source" href="/news.zing.vn-bao-tri-thuc-truc-tuyen-zing/p/119.epi">
            Zing
        </a>

        <time class="time friendly" datetime="2018-04-01T13:58:00+07:00"></time>

        
        <a href="/loat-tro-dua-co-the-khien-tinh-ban-tan-vo-ngay-ca-thang-tu/c/25493432.epi" title="Loạt trò đùa có thể khiến tình bạn tan vỡ ngày Cá tháng Tư" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

                
                    
<div class="story story--video" data-aid="25493429" >
    <div class="story__thumb">
        <a href="/giai-bi-an-loai-ga-co-vay-rong-o-chan-xuat-xu-viet-nam/r/25493429.epi" target="_blank">
            
            <img src="https://baomoi-photo-3-td.zadn.vn/w400_r16x9/18/04/01/139/25493429/8_42877.jpg" alt="Giải bí ẩn loài gà có vảy rồng ở chân, xuất xứ Việt Nam" />
            
        </a>
    </div>
    <h4 class="story__heading"><a href="/giai-bi-an-loai-ga-co-vay-rong-o-chan-xuat-xu-viet-nam/r/25493429.epi" title="Giải bí ẩn loài gà có vảy rồng ở chân, xuất xứ Việt Nam" target="_blank">Giải bí ẩn loài gà có vảy rồng ở chân, xuất xứ Việt Nam</a></h4>
    <div class="story__meta">

        <a class="source" href="/kienthuc.net.vn-bao-kien-thuc-kien-thuc/p/180.epi">
            Kiến Thức
        </a>

        <time class="time friendly" datetime="2018-04-01T13:57:00+07:00"></time>

        
        <a href="/giai-bi-an-loai-ga-co-vay-rong-o-chan-xuat-xu-viet-nam/c/25493429.epi" title="Giải bí ẩn loài gà có vảy rồng ở chân, xuất xứ Việt Nam" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

                
                    
<div class="story story--video" data-aid="25493396" >
    <div class="story__thumb">
        <a href="/clip-anthony-joshua-ha-guc-joseph-parker-gianh-4-dai-vo-dich/r/25493396.epi" target="_blank">
            
            <img src="https://baomoi-photo-3-td.zadn.vn/w400_r16x9/18/04/01/103/25493396/1_154257.jpg" alt="Clip Anthony Joshua hạ gục Joseph Parker, giành 4 đai vô địch" />
            
        </a>
    </div>
    <h4 class="story__heading"><a href="/clip-anthony-joshua-ha-guc-joseph-parker-gianh-4-dai-vo-dich/r/25493396.epi" title="Clip Anthony Joshua hạ gục Joseph Parker, giành 4 đai vô địch" target="_blank">Clip Anthony Joshua hạ gục Joseph Parker, giành 4 đai vô địch</a></h4>
    <div class="story__meta">

        <a class="source" href="/baodatviet.vn-bao-dat-viet-dat-viet/p/132.epi">
            Đất Việt
        </a>

        <time class="time friendly" datetime="2018-04-01T13:54:00+07:00"></time>

        
        <a href="/clip-anthony-joshua-ha-guc-joseph-parker-gianh-4-dai-vo-dich/c/25493396.epi" title="Clip Anthony Joshua hạ gục Joseph Parker, giành 4 đai vô địch" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

                
        </div>
    </div>
</div>
<style>
    .media-box .story__thumb img {
        width: 330px;
        height: 205px;
    }
</style>

            <div class="small-list">
                <div class="story no-visited-mark" data-track="|tbt">
                    <a href="/hoat-dong-cua-tong-bi-thu-nguyen-phu-trong/tc/104.epi">
                    <img src="//baomoi-static.zadn.vn/events/NPT-banner-6-min.png" alt="Hoạt động của Tổng Bí Thư Nguyễn Phú Trọng" width="330" height="100">
                    </a>
                </div>
            </div>
            
<div class="rightBox-3" data-track="|mostread_box">
    <h2 class="block__header">
        <span>Nóng 24h</span>
    </h2>
    <div class="small-list">
        
                
<div class="story" data-aid="25488881" >
    <div class="story__thumb">
        <a href="/vi-tin-don-yeu-bao-anh-bui-tien-dung-sap-cuoi-ban-gai-bi-mat-dep-nhu-ngoc-trinh/r/25488881.epi" target="_blank">
            
            <img src="https://baomoi-photo-3-td.zadn.vn/w100_r1x1/18/04/01/293/25488881/4_90717.jpg" alt="Vì tin đồn yêu Bảo Anh, Bùi Tiến Dũng sắp cưới bạn gái bí mật đẹp như Ngọc Trinh" />
            
        </a>
    </div>
    <h4 class="story__heading"><a href="/vi-tin-don-yeu-bao-anh-bui-tien-dung-sap-cuoi-ban-gai-bi-mat-dep-nhu-ngoc-trinh/r/25488881.epi" title="Vì tin đồn yêu Bảo Anh, Bùi Tiến Dũng sắp cưới bạn gái bí mật đẹp như Ngọc Trinh" target="_blank">Vì tin đồn yêu Bảo Anh, Bùi Tiến Dũng sắp cưới bạn gái bí mật đẹp như Ngọc Trinh</a></h4>
    <div class="story__meta">

        <a class="source" href="/saostar.vn-saostar/p/329.epi">
            SaoStar
        </a>

        <time class="time friendly" datetime="2018-04-01T05:09:00+07:00"></time>

        
        <a href="/vi-tin-don-yeu-bao-anh-bui-tien-dung-sap-cuoi-ban-gai-bi-mat-dep-nhu-ngoc-trinh/c/25488881.epi" title="Vì tin đồn yêu Bảo Anh, Bùi Tiến Dũng sắp cưới bạn gái bí mật đẹp như Ngọc Trinh" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

            
                
<div class="story" data-aid="25484137" >
    <div class="story__thumb">
        <a href="/gai-tre-ban-lan-dau-40-ty-ba-dai-gia-tranh-gianh/r/25484137.epi" target="_blank">
            
            <img src="https://baomoi-photo-2-td.zadn.vn/w100_r1x1/18/03/31/103/25484137/4_153369.jpg" alt="Gái trẻ bán &#39;lần đầu&#39; 40 tỷ: Ba đại gia tranh giành" />
            
        </a>
    </div>
    <h4 class="story__heading"><a href="/gai-tre-ban-lan-dau-40-ty-ba-dai-gia-tranh-gianh/r/25484137.epi" title="Gái trẻ bán &#39;lần đầu&#39; 40 tỷ: Ba đại gia tranh giành" target="_blank">Gái trẻ bán 'lần đầu' 40 tỷ: Ba đại gia tranh giành</a></h4>
    <div class="story__meta">

        <a class="source" href="/baodatviet.vn-bao-dat-viet-dat-viet/p/132.epi">
            Đất Việt
        </a>

        <time class="time friendly" datetime="2018-03-31T14:03:00+07:00"></time>

        
        <a href="/gai-tre-ban-lan-dau-40-ty-ba-dai-gia-tranh-gianh/c/25484137.epi" title="Gái trẻ bán &#39;lần đầu&#39; 40 tỷ: Ba đại gia tranh giành" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

            
                
<div class="story story--photo" data-aid="25491352" >
    <div class="story__thumb">
        <a href="/chi-song-sinh-cua-nam-em-dang-quang-nguoi-mau-thoi-trang-viet-nam/r/25491352.epi" target="_blank">
            
            <img src="https://baomoi-photo-2-td.zadn.vn/w100_r1x1/18/04/01/23/25491352/11_55136.jpg" alt="Chị song sinh của Nam Em đăng quang Người mẫu thời trang Việt Nam" />
            
        </a>
    </div>
    <h4 class="story__heading"><a href="/chi-song-sinh-cua-nam-em-dang-quang-nguoi-mau-thoi-trang-viet-nam/r/25491352.epi" title="Chị song sinh của Nam Em đăng quang Người mẫu thời trang Việt Nam" target="_blank">Chị song sinh của Nam Em đăng quang Người mẫu thời trang Việt Nam</a></h4>
    <div class="story__meta">

        <a class="source" href="/ngoisao.net-ngoi-sao/p/13.epi">
            Ngôi Sao
        </a>

        <time class="time friendly" datetime="2018-04-01T09:35:00+07:00"></time>

        
        <a href="/chi-song-sinh-cua-nam-em-dang-quang-nguoi-mau-thoi-trang-viet-nam/c/25491352.epi" title="Chị song sinh của Nam Em đăng quang Người mẫu thời trang Việt Nam" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

            
                
<div class="story story--video" data-aid="25484953" >
    <div class="story__thumb">
        <a href="/phan-ung-trai-nguoc-cua-nam-em-truong-giang-nha-phuong-sau-scandal-tinh-cam/r/25484953.epi" target="_blank">
            
            <img src="https://baomoi-photo-2-td.zadn.vn/w100_r1x1/18/03/31/17/25484953/9_46327.jpg" alt="Phản ứng trái ngược của Nam Em - Trường Giang - Nhã Phương sau scandal tình cảm" />
            
        </a>
    </div>
    <h4 class="story__heading"><a href="/phan-ung-trai-nguoc-cua-nam-em-truong-giang-nha-phuong-sau-scandal-tinh-cam/r/25484953.epi" title="Phản ứng trái ngược của Nam Em - Trường Giang - Nhã Phương sau scandal tình cảm" target="_blank">Phản ứng trái ngược của Nam Em - Trường Giang - Nhã Phương sau scandal tình cảm</a></h4>
    <div class="story__meta">

        <a class="source" href="/vtc.vn-bao-vtc-news-vtc/p/83.epi">
            VTC
        </a>

        <time class="time friendly" datetime="2018-03-31T15:17:00+07:00"></time>

        
        <a href="/phan-ung-trai-nguoc-cua-nam-em-truong-giang-nha-phuong-sau-scandal-tinh-cam/c/25484953.epi" title="Phản ứng trái ngược của Nam Em - Trường Giang - Nhã Phương sau scandal tình cảm" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

            
                
<div class="story story--video" data-aid="25487951" >
    <div class="story__thumb">
        <a href="/lo-them-bang-chung-bao-anh-dang-hen-ho-bui-tien-dung/r/25487951.epi" target="_blank">
            
            <img src="https://baomoi-photo-3-td.zadn.vn/w100_r1x1/18/03/31/17/25487951/1_473956.jpg" alt="Lộ thêm bằng chứng Bảo Anh đang hẹn hò Bùi Tiến Dũng" />
            
        </a>
    </div>
    <h4 class="story__heading"><a href="/lo-them-bang-chung-bao-anh-dang-hen-ho-bui-tien-dung/r/25487951.epi" title="Lộ thêm bằng chứng Bảo Anh đang hẹn hò Bùi Tiến Dũng" target="_blank">Lộ thêm bằng chứng Bảo Anh đang hẹn hò Bùi Tiến Dũng</a></h4>
    <div class="story__meta">

        <a class="source" href="/vtc.vn-bao-vtc-news-vtc/p/83.epi">
            VTC
        </a>

        <time class="time friendly" datetime="2018-03-31T21:59:00+07:00"></time>

        
        <a href="/lo-them-bang-chung-bao-anh-dang-hen-ho-bui-tien-dung/c/25487951.epi" title="Lộ thêm bằng chứng Bảo Anh đang hẹn hò Bùi Tiến Dũng" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

            
                
<div class="story story--video" data-aid="25487513" >
    <div class="story__thumb">
        <a href="/hoai-linh-benh-nam-em-truong-giang-kem-vui-o-hoi-dong-huong-quang-nam/r/25487513.epi" target="_blank">
            
            <img src="https://baomoi-photo-3-td.zadn.vn/w100_r1x1/18/03/31/255/25487513/5_183829.jpg" alt="Hoài Linh bênh Nam Em, Trường Giang kém vui ở hội đồng hương Quảng Nam" />
            
        </a>
    </div>
    <h4 class="story__heading"><a href="/hoai-linh-benh-nam-em-truong-giang-kem-vui-o-hoi-dong-huong-quang-nam/r/25487513.epi" title="Hoài Linh bênh Nam Em, Trường Giang kém vui ở hội đồng hương Quảng Nam" target="_blank">Hoài Linh bênh Nam Em, Trường Giang kém vui ở hội đồng hương Quảng Nam</a></h4>
    <div class="story__meta">

        <a class="source" href="/motthegioi.vn-bao-mot-the-gioi-mot-the-gioi/p/287.epi">
            Một Thế Giới
        </a>

        <time class="time friendly" datetime="2018-03-31T20:54:00+07:00"></time>

        
        <a href="/hoai-linh-benh-nam-em-truong-giang-kem-vui-o-hoi-dong-huong-quang-nam/c/25487513.epi" title="Hoài Linh bênh Nam Em, Trường Giang kém vui ở hội đồng hương Quảng Nam" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

            
                
<div class="story story--video" data-aid="25486796" >
    <div class="story__thumb">
        <a href="/truoc-khi-bi-cat-het-canh-than-mat-truong-giang-nam-em-nhieu-lan-cong-khai-tinh-tu-tren-truyen-hinh/r/25486796.epi" target="_blank">
            
            <img src="https://baomoi-photo-3-td.zadn.vn/w100_r1x1/18/03/31/293/25486796/13_466089.png.jpg" alt="Trước khi bị cắt hết cảnh thân mật, Trường Giang - Nam Em nhiều lần công khai tình tứ trên truyền hình" />
            
        </a>
    </div>
    <h4 class="story__heading"><a href="/truoc-khi-bi-cat-het-canh-than-mat-truong-giang-nam-em-nhieu-lan-cong-khai-tinh-tu-tren-truyen-hinh/r/25486796.epi" title="Trước khi bị cắt hết cảnh thân mật, Trường Giang - Nam Em nhiều lần công khai tình tứ trên truyền hình" target="_blank">Trước khi bị cắt hết cảnh thân mật, Trường Giang - Nam Em nhiều lần công khai tình tứ trên truyền hình</a></h4>
    <div class="story__meta">

        <a class="source" href="/saostar.vn-saostar/p/329.epi">
            SaoStar
        </a>

        <time class="time friendly" datetime="2018-03-31T19:18:00+07:00"></time>

        
        <a href="/truoc-khi-bi-cat-het-canh-than-mat-truong-giang-nam-em-nhieu-lan-cong-khai-tinh-tu-tren-truyen-hinh/c/25486796.epi" title="Trước khi bị cắt hết cảnh thân mật, Trường Giang - Nam Em nhiều lần công khai tình tứ trên truyền hình" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

            
                
<div class="story story--photo" data-aid="25487505" >
    <div class="story__thumb">
        <a href="/ho-ngoc-ha-bi-che-gay-tong-teo-trong-cac-buc-anh-chup-len-o-con-dao/r/25487505.epi" target="_blank">
            
            <img src="https://baomoi-photo-1-td.zadn.vn/w100_r1x1/18/03/31/221/25487505/8_53776.jpg" alt="Hồ Ngọc Hà bị chê gầy tong teo trong các bức ảnh chụp lén ở Côn Đảo" />
            
        </a>
    </div>
    <h4 class="story__heading"><a href="/ho-ngoc-ha-bi-che-gay-tong-teo-trong-cac-buc-anh-chup-len-o-con-dao/r/25487505.epi" title="Hồ Ngọc Hà bị chê gầy tong teo trong các bức ảnh chụp lén ở Côn Đảo" target="_blank">Hồ Ngọc Hà bị chê gầy tong teo trong các bức ảnh chụp lén ở Côn Đảo</a></h4>
    <div class="story__meta">

        <a class="source" href="/ngoisao.vn-ngoi-sao-vn/p/246.epi">
            Ngôi Sao VN
        </a>

        <time class="time friendly" datetime="2018-03-31T20:53:00+07:00"></time>

        
        <a href="/ho-ngoc-ha-bi-che-gay-tong-teo-trong-cac-buc-anh-chup-len-o-con-dao/c/25487505.epi" title="Hồ Ngọc Hà bị chê gầy tong teo trong các bức ảnh chụp lén ở Côn Đảo" class="cache" target="_blank"><i class="spr spr--baomoi"></i></a>

    </div>
    
</div>

            
    </div>
</div>

            <div class="fyi--300 nocontent robots-nocontent" id="BaoMoi_R3"></div>
        </div>
    </div>


            </div>
        </div>

        <div class="fyi fyi--970 fyi__box nocontent robots-nocontent" style="clear: both;" id="BaoMoi_Footer"></div>

        

<div class="footer">
    <div class="footer__bar">
        <div class="l-grid">
            <a href="1-homepage.html" class="logo-solid"></a>
            <form class="global-search">
                <input type="text" placeholder="Nhập nội dung tìm kiếm">
                <button><i class="spr spr--search"></i></button>
            </form>
        </div>
    </div>
    <div class="l-grid">
        <div class="footer__tagcloud">
            
                    <a href="/tag/hưng-bình.epi">Hưng Bình</a>
                
                    <span>•</span>
                
                    <a href="/tag/trương-quang-nghĩa.epi">Trương Quang Nghĩa</a>
                
                    <span>•</span>
                
                    <a href="/tag/xuân-hưng.epi">Xuân Hưng</a>
                
                    <span>•</span>
                
                    <a href="/tag/quy-hoạch-xây-dựng.epi">quy hoạch xây dựng</a>
                
                    <span>•</span>
                
                    <a href="/tag/thi-công-xây-dựng.epi">thi công xây dựng</a>
                
                    <span>•</span>
                
                    <a href="/tag/hiệp-hà.epi">Hiệp Hà</a>
                
                    <span>•</span>
                
                    <a href="/tag/phước-dinh.epi">Phước Dinh</a>
                
                    <span>•</span>
                
                    <a href="/tag/sở-xây-dựng.epi">Sở Xây dựng</a>
                
                    <span>•</span>
                
                    <a href="/tag/tp-đà-nẵng.epi">Tp Đà Nẵng</a>
                
                    <span>•</span>
                
                    <a href="/tag/nguyễn-hồng-diên.epi">Nguyễn Hồng Diên</a>
                
                    <span>•</span>
                
                    <a href="/tag/ahls-xã-sơn-thọ.epi">AHLS xã Sơn Thọ</a>
                
                    <span>•</span>
                
                    <a href="/tag/huỳnh-đức-thơ.epi">Huỳnh Đức Thơ</a>
                
                    <span>•</span>
                
                    <a href="/tag/nam-ô.epi">Nam Ô</a>
                
                    <span>•</span>
                
                    <a href="/tag/ubnd-tỉnh-ninh-thuận.epi">UBND tỉnh Ninh Thuận</a>
                
                    <span>•</span>
                
                    <a href="/tag/làng-nam-ô.epi">Làng Nam Ô</a>
                
                    <span>•</span>
                
                    <a href="/tag/kỳ-co.epi">Kỳ Co</a>
                
                    <span>•</span>
                
                    <a href="/tag/nguyễn-thị-tố-nga.epi">Nguyễn Thị Tố Nga</a>
                
                    <span>•</span>
                
                    <a href="/tag/công-ty-hải-thành.epi">Công ty Hải Thành</a>
                
                    <span>•</span>
                
                    <a href="/tag/ubnd-phường-điện-dương.epi">UBND phường Điện Dương</a>
                
                    <span>•</span>
                
                    <a href="/tag/tx-an-nhơn.epi">TX An Nhơn</a>
                
                    <span>•</span>
                
                    <a href="/tag/quảng-sơn.epi">Quảng Sơn</a>
                
                    <span>•</span>
                
                    <a href="/tag/royal-wedding-places.epi">Royal Wedding Places</a>
                
                    <span>•</span>
                
                    <a href="/tag/quảng-thịnh.epi">Quảng Thịnh</a>
                
                    <span>•</span>
                
                    <a href="/tag/phan-thị-mỹ-linh.epi">Phan Thị Mỹ Linh</a>
                
                    <span>•</span>
                
                    <a href="/tag/tp.hạ-long.epi">TP.Hạ Long</a>
                
                    <span>•</span>
                
                    <a href="/tag/công-ty-trung-thủy.epi">Công ty Trung Thủy</a>
                
                    <span>•</span>
                
                    <a href="/tag/ubnd-quận-liên-chiểu.epi">UBND quận Liên Chiểu</a>
                
                    <span>•</span>
                
                    <a href="/tag/tiến-độ-xây-dựng.epi">tiến độ xây dựng</a>
                
                    <span>•</span>
                
                    <a href="/tag/trung-hà.epi">Trung Hà</a>
                
                    <span>•</span>
                
                    <a href="/tag/cty-tnhh-mtv.epi">Cty TNHH MTV</a>
                
                    <span>•</span>
                
                    <a href="/tag/phạm-hồng-hà.epi">Phạm Hồng Hà</a>
                
                    <span>•</span>
                
                    <a href="/tag/ubnd-quận-dương-kinh.epi">UBND quận Dương Kinh</a>
                
                    <span>•</span>
                
                    <a href="/tag/báo-thanh-hóa.epi">Báo Thanh Hóa</a>
                
                    <span>•</span>
                
                    <a href="/tag/ủy-ban-nhân-dân-thành-phố.epi">ủy ban nhân dân thành phố</a>
                
                    <span>•</span>
                
                    <a href="/tag/phòng-cháy-chữa-cháy.epi">phòng cháy chữa cháy</a>
                
                    <span>•</span>
                
                    <a href="/tag/nguyễn-ngọc-đông.epi">Nguyễn Ngọc Đông</a>
                
                    <span>•</span>
                
                    <a href="/tag/bùi-quốc-hoa.epi">Bùi Quốc Hoa</a>
                
                    <span>•</span>
                
                    <a href="/tag/văn-bản-hướng-dẫn.epi">văn bản hướng dẫn</a>
                
                    <span>•</span>
                
                    <a href="/tag/quy-hoạch-phát-triển.epi">quy hoạch phát triển</a>
                
                    <span>•</span>
                
                    <a href="/tag/thành-ủy-đà-nẵng.epi">Thành ủy Đà Nẵng</a>
                
                    <span>•</span>
                
                    <a href="/tag/quy-hoạch-đô-thị.epi">quy hoạch đô thị</a>
                
                    <span>•</span>
                
                    <a href="/tag/canal-du-centre.epi">Canal du Centre</a>
                
                    <span>•</span>
                
                    <a href="/tag/bảo-vệ-môi-trường.epi">bảo vệ môi trường</a>
                
                    <span>•</span>
                
                    <a href="/tag/lancaster-nam-o-resort.epi">Lancaster Nam O Resort</a>
                
                    <span>•</span>
                
                    <a href="/tag/dự-án-đầu-tư.epi">dự án đầu tư</a>
                
                    <span>•</span>
                
                    <a href="/tag/bộ-xây-dựng.epi">bộ xây dựng</a>
                
                    <span>•</span>
                
                    <a href="/tag/xử-lý-chất-thải.epi">xử lý chất thải</a>
                
                    <span>•</span>
                
                    <a href="/tag/gao-yiping.epi">Gao Yiping</a>
                
                    <span>•</span>
                
                    <a href="/tag/nhơn-hưng.epi">Nhơn Hưng</a>
                
                    <span>•</span>
                
                    <a href="/tag/tân-khai.epi">Tân Khai</a>
                
                    <span>•</span>
                
                    <a href="/tag/ủy-ban-nhân-dân-thành-phố-hà-nội.epi">ủy ban nhân dân thành phố hà nội</a>
                
                    <span>•</span>
                
                    <a href="/tag/tân-lập.epi">Tân Lập</a>
                
                    <span>•</span>
                
                    <a href="/tag/lưu-xuân-vĩnh.epi">Lưu Xuân Vĩnh</a>
                
                    <span>•</span>
                
                    <a href="/tag/công-trình-văn-hóa.epi">công trình văn hóa</a>
                
                    <span>•</span>
                
                    <a href="/tag/nguyễn-hữu-thiết.epi">Nguyễn Hữu Thiết</a>
                
                    <span>•</span>
                
                    <a href="/tag/trịnh-xuân-phượng.epi">Trịnh Xuân Phượng</a>
                
                    <span>•</span>
                
                    <a href="/tag/ubnd-tỉnh-thái-bình.epi">UBND tỉnh Thái Bình</a>
                
                    <span>•</span>
                
                    <a href="/tag/đơn-vị-chức-năng.epi">đơn vị chức năng</a>
                
                    <span>•</span>
                
                    <a href="/tag/công-ty-thái-sơn.epi">Công ty Thái Sơn</a>
                
                    <span>•</span>
                
                    <a href="/tag/ban-hành-quy-chế.epi">ban hành quy chế</a>
                
        </div>
        <div class="footer__siteIndex">
            <div class="column">
                <h4>Phiên bản khác</h4>
                <ul>
                    <li><a href="http://s.baomoi.xdn.vn/tai-ung-dung-bao-moi.html" target="_blank">Báo Mới APPS</a></li>
                    <li><a target="_blank" href="http://en.baomoi.com/">Báo Mới ENGLISH</a></li>
                    <li><a target="_blank" href="http://blog.baomoi.com/">Báo Mới BLOG</a></li>
                </ul>
            </div>
            <div class="column">
                <h4>Liên hệ</h4>
                <ul>
                    <li><a href="/staticpages/intro.epi">Giới thiệu</a></li>
                    <li><a href="/staticpages/termsofuse.epi">Điều khoản sử dụng</a></li>
                    <li><a href="https://adtima.vn/lien-he?utm_source=baomoi&utm_medium=footer" target="_blank">Quảng cáo</a></li>
                </ul>
            </div>
            <div class="column is-last">
                <h4>Người dùng</h4>
                <ul>
                    <li><a href="/Widget/CreateWidget.aspx">Nhúng tin vào trang web</a></li>
                    <li><a href="/Statistics/Report.aspx" target="_blank">Thống kê &amp; So sánh</a></li>
                </ul>
            </div>
        </div>
        <div class="footer__copyRight">
            <p>
               Giấy phép số 1818/GP-TTĐT do Sở Thông tin và Truyền thông Hà Nội cấp ngày 05/05/2017
                        <br>
                Đơn vị chủ quản: Công ty Cổ phần Công nghệ EPI * Chịu trách nhiệm: Nguyễn Thanh Tùng
                        <br>
                Địa chỉ: Tầng 7, Tòa nhà Báo Sinh Viên VN, D29 Phạm Văn Bạch, Yên Hòa, Cầu Giấy, Hà Nội
                        <br>
                Tel: (04) 3-212-3232 ext. 2947. contact.baomoi@epi.com.vn
            </p>
            <p>
                BÁO MỚI tổng hợp và sắp xếp các thông tin tự động
                        <br>
                bởi chương trình máy tính
            </p>
        </div>
    </div>
</div>


        
    
    <input type="hidden" class="bm-track" data-key="web_article" data-value="25493030" />
    <div class="pswp nocontent robots-nocontent" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="pswp__bg"></div>
        <div class="pswp__scroll-wrap">
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
                    <button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                            <div class="pswp__preloader__cut">
                                <div class="pswp__preloader__donut"></div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    </div>

    <div class=" nocontent robots-nocontent" id="BaoMoi_Balloon"></div>
    <div class=" nocontent robots-nocontent" id="BaoMoi_Floating_Right"></div>
    <div class=" nocontent robots-nocontent" id="BaoMoi_Floating_Left"></div>
    <div class=" nocontent robots-nocontent" id="BaoMoi_Background_Right"></div>
    <div class=" nocontent robots-nocontent" id="BaoMoi_Background_Left"></div>
    <div class=" nocontent robots-nocontent" id="BaoMoi_Canvas"></div>
    <input type="hidden" class="bm-track" data-key="web_all" data-value="" />
    <script src="//baomoi-static.zadn.vn/web-v2/js/baomoi-dist-1.6.4.js"></script>
<script>
var iframe = document.createElement('iframe');
iframe.src = '/testload.aspx?path=' + encodeURIComponent(window.location.pathname);
iframe.style.display = 'none';
iframe.height = '1';
iframe.width = '1';
document.body.appendChild(iframe);
</script>
    <script src="//static.adtima.vn/resource/js/bm/web.180115.1.js"></script>
    
    <script src="//sp.zalo.me/plugins/sdk.js"></script>
    <script>
        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

</body>
</html>
